<!DOCTYPE html>

<html lang="tr" class="no-inlinesvg sayfa-haber">

<head>
<meta name="yandex-verification" content="d3ee4e2617e0d9f3" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı - Kamu Saati</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="CHP&#039;li Edremit Belediyesi tarafından yaptırılan &#039;Ufka bakan Atatürk&#039; heykelinin açılışı, geniş katılımla yapıldı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Kamu Saati" />
<meta property="fb:admins" content="100004451415770" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Kamu Saati">
<meta property="og:title" content="Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı - Kamu Saati">
<meta property="og:description" content="CHP&#039;li Edremit Belediyesi tarafından yaptırılan &#039;Ufka bakan Atatürk&#039; heykelinin açılışı, geniş katılımla yapıldı.">
<meta property="og:url" content="https://www.kamusaati.com/gundem/edremit-belediyesi-nin-yaptirdigi-heykel-acildi-h44795.html">
<meta property="og:image" content="https://www.kamusaati.com/images/haberler/2021/02/edremit_belediyesi_nin_yaptirdigi_heykel_acildi_h44795_aa5be.jpg">
<meta property="og:image" content="https://www.kamusaati.com/images/haberler/2021/02/edremit_belediyesi_nin_yaptirdigi_heykel_acildi_h44795_aa5be.jpg" />
  <meta property="og:type" content="article">
<meta http-equiv="refresh" content="300">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı">
<meta name="twitter:url" content="http://www.kamusaati.com/gundem/edremit-belediyesi-nin-yaptirdigi-heykel-acildi-h44795.html">
<meta name="twitter:domain" content="https://www.kamusaati.com/">
<meta name="twitter:site" content="kamusaaticom">
<meta name="twitter:title" content="Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı">
<meta name="whatsapp:image:src" content="https://www.kamusaati.com/images/haberler/2021/02/edremit_belediyesi_nin_yaptirdigi_heykel_acildi_h44795_aa5be.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1">
<meta name="twitter:description" content="CHP&#039;li Edremit Belediyesi tarafından yaptırılan &#039;Ufka bakan Atatürk&#039; heykelinin açılışı, geniş katılımla yapıldı.">
<meta name="twitter:image:src" content="https://www.kamusaati.com/images/haberler/2021/02/edremit_belediyesi_nin_yaptirdigi_heykel_acildi_h44795_aa5be.jpg">
<link rel="alternate" href="https://www.kamusaati.com/m/gundem/edremit-belediyesi-nin-yaptirdigi-heykel-acildi-h44795.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<!-- =[Favicon]= -->
<link rel="shortcut icon" href="https://www.kamusaati.com/_themes/hs-royal/images/favicon.ico"><link rel="canonical" href="https://www.kamusaati.com/gundem/edremit-belediyesi-nin-yaptirdigi-heykel-acildi-h44795.html">

 <!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.kamusaati.com/_themes/hs-royal/style/print.css" rel="stylesheet">
<link href="https://www.kamusaati.com/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link href="https://www.kamusaati.com/_themes/hs-royal/style/renk.css" rel="stylesheet"/>
<link rel="image_src" type="image/jpeg" href="https://www.kamusaati.com/images/haberler/2021/02/edremit_belediyesi_nin_yaptirdigi_heykel_acildi_h44795_aa5be.jpg" />
<meta name="google-play-app" content="app-id=com.tebilisim.android.kamusaati"><link rel="stylesheet" href="https://www.kamusaati.com/_themes/hs-royal/style/jquery.smartbanner.css" type="text/css" media="screen">


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.kamusaati.com/">
<meta name="dc.title" content="Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı - Kamu Saati">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="CHP&#039;li Edremit Belediyesi tarafından yaptırılan &#039;Ufka bakan Atatürk&#039; heykelinin açılışı, geniş katılımla yapıldı.">

<link rel="dns-prefetch" href="//www.kamusaati.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru" alt="yandex">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">




<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-300px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'https://www.kamusaati.com/',
tema       = 'hs-royal',
theme_path = 'https://www.kamusaati.com/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0002',
namaz   = '0',
namaz_default   = 'ankara',
comment_approved = '0',
popup_saat = '1',
umanset   = '1',
tema = 'hs-royal',
surum = '1.0.9',
sistem = '5.9.3',
slayt_ayar   = 5000,
youtube_ch = 'UCcDbuYItq1cY_1ITKBAv5Jg',
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
manset_tipi= 'numarali',
analitik_ga = 'UA-89464456-1';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>

<meta name="google-site-verification" content="8z0298yfnXSExIhzjapmXXzEMoFNETUPugExkp7sAjA" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script></head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
          <a class="navbar-brand" href="https://www.kamusaati.com/">
            <img src="https://www.kamusaati.com/images/banner/652.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive" />
          </a>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="https://www.kamusaati.com/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="69a739b247b9e0bbc0bf8b24146863ead79698c8" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="https://www.kamusaati.com/resmi-gazete/">Resmi Gazete</a></li>
<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri/">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="https://www.kamusaati.com/teog-haberleri/">TEOG Haberleri</a></li>
<li class="active"><a href="https://www.kamusaati.com/gundem/">Gündem</a></li>
<li><a href="https://www.kamusaati.com/kose-yazisi/">Köşe Yazısı</a></li>
<li><a href="https://www.kamusaati.com/personel-alimi/">Personel Alımı</a></li>
<li><a href="https://www.kamusaati.com/memurlar/">Memurlar</a></li>
<li><a href="https://www.kamusaati.com/egitim-haberleri/">Eğitim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/atama-haberleri/">Atama Haberleri</a></li>
<li><a href="https://www.kamusaati.com/sinav-haberleri/">Sınav Haberleri</a></li>
<li><a href="https://www.kamusaati.com/secim-haberleri/">Seçim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ogretmen-atamalari/">Öğretmen Atamaları</a></li>
<li><a href="https://www.kamusaati.com/saglik-personelleri/">Sağlık Personelleri</a></li>
<li><a href="https://www.kamusaati.com/akademik-personel-haberleri/">Akademik Personel Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emekli-haberleri/">Emekli Haberleri</a></li>
<li><a href="https://www.kamusaati.com/magazin-haberleri/">Magazin Haberleri</a></li>
<li><a href="https://www.kamusaati.com/asayis-haberleri/">Asayiş Haberleri</a></li>
<li><a href="https://www.kamusaati.com/adalet-personeli/">Adalet Personeli</a></li>
<li><a href="https://www.kamusaati.com/diyanet-haberleri/">Diyanet Haberleri</a></li>
<li><a href="https://www.kamusaati.com/belediye-personeli/">Belediye Personeli</a></li>
<li><a href="https://www.kamusaati.com/isci-haberleri/">İşçi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/dunyadan-haberler/">Dünyadan Haberler</a></li>
<li><a href="https://www.kamusaati.com/turkiye-haberleri/">Türkiye Haberleri</a></li>
<li><a href="https://www.kamusaati.com/kpss-haberleri/">KPSS Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emniyet-personeli/">Emniyet Personeli</a></li>
<li><a href="https://www.kamusaati.com/askeri-personel/">Askeri Personel</a></li>
<li><a href="https://www.kamusaati.com/saglik-haberleri/">Sağlık Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ozel-dosya/">Özel Dosya</a></li>
<li><a href="https://www.kamusaati.com/sendika/">Sendika</a></li>
<li><a href="https://www.kamusaati.com/ekonomi-haberleri/">Ekonomi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/haberler/">Haberler</a></li>
<li><a href="https://www.kamusaati.com/sgk-haberleri/">SGK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/siyaset-haberleri/">Siyaset Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor-haberleri/">Spor Haberleri</a></li>
<li><a href="https://www.kamusaati.com/son-dakika-haberleri/">Son Dakika Haberleri</a></li>
<li><a href="https://www.kamusaati.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor/">Spor</a></li>
<li><a href="https://www.kamusaati.com/saglik/">Sağlık</a></li>
<li><a href="https://www.kamusaati.com/politika/">Politika</a></li>
<li><a href="https://www.kamusaati.com/genel/">Genel</a></li>
<li><a href="https://www.kamusaati.com/ekonomi/">Ekonomi</a></li>
<li><a href="https://www.kamusaati.com/bilim-teknoloji/">Bilim, Teknoloji</a></li>
<li><a href="https://www.kamusaati.com/kultur-sanat/">KÜLTÜR-SANAT</a></li>
<li><a href="https://www.kamusaati.com/formasyon-haberleri/">Formasyon Haberleri</a></li>
<li><a href="https://www.kamusaati.com/medya/">Medya</a></li>
<li><a href="https://www.kamusaati.com/yok-haberleri/">YÖK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/universite-haberleri/">Üniversite Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ilan-saati/">İLAN SAATİ</a></li>
<li><a href="https://www.kamusaati.com/sibel-in-mutfagi/">Sibel&#039;in Mutfağı</a></li>
<li><a href="https://www.kamusaati.com/lgs-haberleri/">LGS Haberleri</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#resmi-gazete" onclick="window.open('https://www.kamusaati.com/resmi-gazete'); return false;" role="tab" data-url="143" data-toggle="tab">Resmi Gazete</a></li>
<li><a href="#ogretmenler-ve-meb-personelleri" onclick="window.open('https://www.kamusaati.com/ogretmenler-ve-meb-personelleri'); return false;" role="tab" data-url="103" data-toggle="tab">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="#teog-haberleri" onclick="window.open('https://www.kamusaati.com/teog-haberleri'); return false;" role="tab" data-url="146" data-toggle="tab">TEOG Haberleri</a></li>
<li><a href="#gundem" onclick="window.open('https://www.kamusaati.com/gundem'); return false;" role="tab" data-url="141" data-toggle="tab">Gündem</a></li>
<li><a href="#kose-yazisi" onclick="window.open('https://www.kamusaati.com/kose-yazisi'); return false;" role="tab" data-url="144" data-toggle="tab">Köşe Yazısı</a></li>
<li><a href="#personel-alimi" onclick="window.open('https://www.kamusaati.com/personel-alimi'); return false;" role="tab" data-url="132" data-toggle="tab">Personel Alımı</a></li>
<li><a href="#memurlar" onclick="window.open('https://www.kamusaati.com/memurlar'); return false;" role="tab" data-url="80" data-toggle="tab">Memurlar</a></li>
<li><a href="#egitim-haberleri" onclick="window.open('https://www.kamusaati.com/egitim-haberleri'); return false;" role="tab" data-url="77" data-toggle="tab">Eğitim Haberleri</a></li>
<li><a href="#atama-haberleri" onclick="window.open('https://www.kamusaati.com/atama-haberleri'); return false;" role="tab" data-url="76" data-toggle="tab">Atama Haberleri</a></li>
<li class="dropdown"><a href="https://www.kamusaati.com/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="resmi-gazete">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ogretmenler-ve-meb-personelleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="teog-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kose-yazisi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="personel-alimi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="memurlar">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="egitim-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="atama-haberleri">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="https://www.kamusaati.com/sinav-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sınav Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/secim-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Seçim Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ogretmen-atamalari" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Öğretmen Atamaları</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-personelleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Personelleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/akademik-personel-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Akademik Personel Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emekli-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emekli Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/magazin-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Magazin Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/asayis-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Asayiş Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/adalet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Adalet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/diyanet-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Diyanet Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/belediye-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Belediye Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/isci-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İşçi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/dunyadan-haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Dünyadan Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/turkiye-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Türkiye Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kpss-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KPSS Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emniyet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emniyet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/askeri-personel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Askeri Personel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ozel-dosya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Özel Dosya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sendika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sendika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sgk-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SGK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/siyaset-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Siyaset Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/son-dakika-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Son Dakika Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/teknoloji-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Teknoloji Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/politika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Politika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/genel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Genel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/bilim-teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Bilim, Teknoloji</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kultur-sanat" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KÜLTÜR-SANAT</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/formasyon-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Formasyon Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/medya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Medya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/yok-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> YÖK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/universite-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Üniversite Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ilan-saati" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İLAN SAATİ</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sibel-in-mutfagi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sibel&#039;in Mutfağı</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/lgs-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> LGS Haberleri</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                                                <li >
                  <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="https://www.kamusaati.com/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="69a739b247b9e0bbc0bf8b24146863ead79698c8" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
        <main style="margin-top:68px;" class="container center ">
        <!--Üst Manşet-->
<div class="umanset col-sm-12 col-xs-12 no-pd" style="margin-bottom: 10px;">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/isci-haberleri/is-kazalari-ile-ilgili-16-kritik-sorunun-cevabi-is-kazasi-ve-meslek-hastaligi-hukumleri-nedir-h44503.html" onclick="window.open('https://www.kamusaati.com/isci-haberleri/is-kazalari-ile-ilgili-16-kritik-sorunun-cevabi-is-kazasi-ve-meslek-hastaligi-hukumleri-nedir-h44503.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/02/1.jpg" class="img-responsive center-block" alt="is kazası soruları">
														<figcaption class="small-caption">
								<div class="title one-line">is kazası soruları</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2021-yili-mali-takvimi-kamusaati-h44493.html" onclick="window.open('https://www.kamusaati.com/gundem/2021-yili-mali-takvimi-kamusaati-h44493.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/02/0_2.jpg" class="img-responsive center-block" alt="mali takvim">
														<figcaption class="small-caption">
								<div class="title one-line">mali takvim</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/lgs-haberleri/yks-tyt-ayt-puan-turleri-ve-bolumleri-nelerdir-yks-tyt-ayt-puan-turleri-ile-hangi-bolumler-secilir-h44356.html" onclick="window.open('https://www.kamusaati.com/lgs-haberleri/yks-tyt-ayt-puan-turleri-ve-bolumleri-nelerdir-yks-tyt-ayt-puan-turleri-ile-hangi-bolumler-secilir-h44356.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/02/0_1.jpg" class="img-responsive center-block" alt="yks puan türleri">
														<figcaption class="small-caption">
								<div class="title one-line">yks puan türleri</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/kpss-haberleri/2021-osym-sinav-takvimini-yayinladi-2021-kpss-yks-ales-tus-yokdil-yds-sinav-tarihleri-belli-oldu-h44355.html" onclick="window.open('https://www.kamusaati.com/kpss-haberleri/2021-osym-sinav-takvimini-yayinladi-2021-kpss-yks-ales-tus-yokdil-yds-sinav-tarihleri-belli-oldu-h44355.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/02/kpss.jpg" class="img-responsive center-block" alt="Ösym Sınav Takvimi">
														<figcaption class="small-caption">
								<div class="title one-line">Ösym Sınav Takvimi</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/kpss-haberleri/2021-kpss-basvuru-yapacaklar-dikkat-osym-sinav-takvimi-aciklandi-h44352.html" onclick="window.open('https://www.kamusaati.com/kpss-haberleri/2021-kpss-basvuru-yapacaklar-dikkat-osym-sinav-takvimi-aciklandi-h44352.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/02/0.jpg" class="img-responsive center-block" alt="2021 kpss">
														<figcaption class="small-caption">
								<div class="title one-line">2021 kpss</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/resmen-aciklandi-artik-bu-gunler-resmi-tatil-ilan-edilecek-h44210.html" onclick="window.open('https://www.kamusaati.com/gundem/resmen-aciklandi-artik-bu-gunler-resmi-tatil-ilan-edilecek-h44210.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/1_2.jpg" class="img-responsive center-block" alt="resmi tatil">
														<figcaption class="small-caption">
								<div class="title one-line">resmi tatil</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2021-kidem-tazminati-hesaplama-kolay-kidem-ve-ihbar-hesaplama-hizli-hesaplama-programi-h44172.html" onclick="window.open('https://www.kamusaati.com/gundem/2021-kidem-tazminati-hesaplama-kolay-kidem-ve-ihbar-hesaplama-hizli-hesaplama-programi-h44172.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/tazminat_hesaplama.jpg" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 2</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/maas-hesaplama-brutten-nete-netten-brute-kidem-ihbar-hesaplama-2021-yili-hesaplama-programi-h44171.html" onclick="window.open('https://www.kamusaati.com/gundem/maas-hesaplama-brutten-nete-netten-brute-kidem-ihbar-hesaplama-2021-yili-hesaplama-programi-h44171.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/kYdem.jpg" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 1</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
							</div>
		</div>
	</div>
	<div class="clearfix"></div>
<!--Üst Manşet-->
                  <div class="row">
          	<div class="col-md-8 col-xs-12">                            <div id="haberler">
  <div class="haber-kapsa haber-44795">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">
        <div class="caption">
          <h1 id="haber_baslik">Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı</h1>
        </div>
      </div>
              <div class="panel-body">
        <div class="summary">
          <h2>
          <q>CHP&#039;li Edremit Belediyesi tarafından yaptırılan &quot;Ufka bakan Atatürk&quot; heykelinin açılışı, geniş katılımla yapıldı.</q>
        </h2>
        </div>
          <div class="col-sm-12 reklam reklam130 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yenireklams 336*280 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="8060082953"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                  <figure class="row">
            <div class="news-overlay"></div>
            <img src="https://www.kamusaati.com/images/haberler/2021/02/edremit_belediyesi_nin_yaptirdigi_heykel_acildi_h44795_aa5be.jpg" class="img-responsive center-block" alt="Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı">
            <figcaption class="tools">
              <span class="tarih-degistir" data-date="2021-02-22 12:11:24" content="2021-02-22T12:11:24+02:00"><i class="fa fa-clock-o"></i> 22 Şubat 2021 Pazartesi 12:11</span>
                            <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(44795)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(44795)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <div class="share share-haber-44795"></div>
        <hr>
                          <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YENİ MASAÜSTÜ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3193934937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>          <div id="newstext_44795" class="text">
            <p>Edremit Belediyesi tarafından Güre Mahallesi’ndeki Cumhuriyet Meydanı’nda yaptırılan <em><strong>“Ufka Bakan Atatürk”</strong></em> heykeli için ilçede tören düzenlendi.</p>

<p>Heykel açılış törenine katılım oldukça yüksekti.</p>

<p>CHP Balıkesir İl Başkanı Serkan Sarı, CHP Edremit İlçe Başkanı Deniz Onur Özcan, CHP önceki dönem Milletvekili Mehmet Tüm, CHP parti yöneticileri, belediye başkan yardımcıları, meclis üyeleri, daire müdürleri, muhtarlar ve sivil toplum örgütü temsilcileri heykelin açılışını görmek için alandaydı.</p>

<p>Açılışta bir konuşma yapan Edremit Belediye Başkanı Selman Hasan Arslan, heykeli 98 yıl önce 9 Şubat 1923 tarihinde, Edremit’e ilk ziyaretini yapan Atatürk’ün aziz ruhuna armağan ettiklerini ifade etti.</p>

<p></p>

<div class="content__gc"><img alt="Edremit Belediyesi nin yaptırdığı heykel açıldı #1" class="ll" src="https://icdn.ensonhaber.com/resimler/diger/kok/2021/02/22/heykel_3268.jpg" style="height:799px; width:1200px" /></div>

<p></p>

<h4><span style="color:#ff0000"><strong>SADECE HEYKEL DEĞİL ŞAHESER</strong></span></h4>

<p>CHP'li başkan Selman Hasan Arslan,&nbsp; açıklamasında şu ifadeleri kullandı:</p>

<p><em><strong>"Sadece 4 insanın olduğu bir heykelin değil, Güre’ye yakışır 4/4'lük bir şaheserin açılışına hoşgeldiniz. </strong></em></p>

<p><em><strong>Atatürk’ün Edremit’e 9 Şubat 1923 tarihinde gelişinin anısına ithaf ettiğimiz, Güre’mize armağan ettiğimiz bu eseri açıyoruz. </strong></em></p>

<p><em><strong>Anlamlıdır çünkü; sevgimizde denizimiz, dağımız vardır, sevdamız vatanımızdır, aşkımızsa Atamızdır.</strong></em></p>

<p><em><strong>Edremit, nasıl ki bir uçtan bir uca bağrına denizi almıştır, Atatürk ise bir uçtan bir uca yüreğimize demir atmıştır. </strong></em></p>

<p><em><strong>Ve ona olan sevdamız Anayasa’nın ilk üç maddesi gibidir; değişmez, değiştirilemez, değiştirilmesi teklif dahi edilemez.</strong></em></p>

<p><em><strong>Kamusal alanların bir hafızası, kentlerin belleği vardır. Bu belleği yansıtmanın en güzel yoluysa sanattır.</strong></em></p>

<p></p>

<div class="content__gc"><em><strong><img alt="Edremit Belediyesi nin yaptırdığı heykel açıldı #2" class="ll" src="https://icdn.ensonhaber.com/resimler/diger/kok/2021/02/22/heykel_8502.jpg" style="height:799px; width:1200px" /></strong></em></div>

<p></p>

<p></p>

<h4><span style="color:#ff0000"><strong>HEYKELLER DİKİLDİĞİ YERE ANLAM VE DEĞER KATAR</strong></span></h4>

<p><em><strong>Öyle ki anıtlar ve heykeller, dikildiği yere anlam ve değer de katar. Ege’nin ve Akdeniz’in hangi modern şehri vardır ki sanattan nasibini almamış olsun. Dolayısıyla sanat, o şehrin modernliğinin de gereğidir. Biz Güre’nin sahiline sadece bir heykel değil, sanat aracılığıyla bir mesaj da eklemiş oluyoruz."</strong></em></p>

<p></p>

<div class="content__gc"><em><strong><img alt="Edremit Belediyesi nin yaptırdığı heykel açıldı #3" class="ll" src="https://icdn.ensonhaber.com/resimler/diger/kok/2021/02/22/heykel_885.jpg" style="height:799px; width:1200px" /></strong></em></div>

<p></p>

<p></p>

<div class="content__interest">
<h4></h4>
</div>
                      </div>
          </br>Kaynak: <strong>Kamu Saati Özel</strong>            <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YENİ MASAÜSTÜ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3193934937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                                                               <div id="yorumyaz44795"></div>
                    </div>
                     </article>
                  </section>

                                                                    <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id44795">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id44795" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="https://www.kamusaati.com/_themes/hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="44795" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="69a739b247b9e0bbc0bf8b24146863ead79698c8" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(44795)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(44795);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
    <div class="panel panel-default panel-aqua comment-list">
    <div class="panel-body">
      <div class="panel-body">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
                                    <li role="presentation" class="active">
                <a href="#facebook_comments44795" aria-controls="facebook_comments44795" class="background-fb" role="tab" data-toggle="tab" aria-expanded="false">
                  <i class="fa fa-facebook-square fa-fw"></i> <strong class="hidden-xs hidden-sm">Facebook Yorumları</strong>
                  <span class="badge color-fb"><fb:comments-count href="https://www.kamusaati.com/gundem/edremit-belediyesi-nin-yaptirdigi-heykel-acildi-h44795.html">0</fb:comments-count></span>
                </a>
              </li>
                          </ul>
            <!-- [Panel Tabs:Finish] -->

            <!-- Tab panes -->
            <div class="tab-content">
                                                <div role="tabpanel" class="tab-pane fade in active" id="facebook_comments44795">
                    <div class="row-fluid">
                      <div id="fb-root"></div>
                      <script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
                        fjs.parentNode.insertBefore(js, fjs);
                      }(document, 'script', 'facebook-jssdk'));</script>
                      <div class="fb-comments" data-href="https://www.kamusaati.com/gundem/edremit-belediyesi-nin-yaptirdigi-heykel-acildi-h44795.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                    </div> <!-- #facebookpanel -->
                  </div>
                                  </div>
                <!-- Tab panes -->
              </div>
            </div>
          </div>
        </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">44795</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
<a href="https://www.kamusaati.com/ekonomi/esnafa-yeni-destek-paketleri-geliyor-hazine-ve-maliye-bakani-lutfi-elvan-esnaflarimizi-yalniz-birakmayacagiz-h44796.html" id="sonrakiHaber"></a>
</div>
              </div>

          	<aside class="col-md-4 col-xs-12">
        <!--Çok Yorumlanan Haberler-->
	<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-file-text fa-fw"></i>
				<b>Çok</b> Yorumlananlar			</div>
		</div>
		<div class="panel-body">
			<div class="news-list">
				<ul class="list-group">
										</ul>
				</div>
			</div>
		</div>
		<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="https://www.kamusaati.com/haberler/nasilsa-evlenecegiz-deyip-cinsel-birliktelik-yasadi-eve-dondugunde-h44880.html" target="_blank" class="strong one-line">&#039;Nasılsa evleneceğiz&#039; deyip...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="https://www.kamusaati.com/saglik/korona-olan-cocuklarda-olumcul-mis-c-tehlikesi-h44875.html" target="_blank" class="strong one-line"><b>Korona Olan çocuklarda ölümcül...</b></a>

								</li>
																<li class="list-group-item">
									<span class="badge">3</span>
									<a href="https://www.kamusaati.com/medya/26-subat-cuma-2021-gunluk-burc-yorumlari-gunluk-burclar-burc-yorumlari-sizlere-nasil-yol-gosteriyor-h44876.html" target="_blank" class="strong one-line">26 Şubat Cuma 2021 Günlük burç...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">4</span>
									<a href="https://www.kamusaati.com/gundem/sariyer-de-defineciler-15-metre-derinlikte-sucustu-yakalandi-h44881.html" target="_blank" class="strong one-line">Sarıyer&#039;de defineciler 15 metre...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">5</span>
									<a href="https://www.kamusaati.com/gundem/26-subat-cuma-korona-tablosu-son-durum-bugun-olum-sayisi-ve-vaka-sayisi-kac-iste-bugunki-korona-virus-tablosu-h44877.html" target="_blank" class="strong one-line">26 Şubat Cuma Korona tablosu son durum...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">6</span>
									<a href="https://www.kamusaati.com/ekonomi-haberleri/bugun-ceyrek-altin-kac-lira-oldu-altin-yukselecek-mi-dolar-ve-euro-da-son-durum-26-subat-cuma-h44879.html" target="_blank" class="strong one-line">Bugün çeyrek altın kaç lira oldu?...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">7</span>
									<a href="https://www.kamusaati.com/resmi-gazete/26-subat-cuma-2021-resmi-gazete-kararlari-h44878.html" target="_blank" class="strong one-line">26 Şubat Cuma 2021 Resmi Gazete Kararları</a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Biyografi-->
<!--Biyografi-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="https://www.kamusaati.com/gundem/cocuklarda-ozel-ogrenme-guclugu-h44807.html" target="_blank" class="strong one-line">Çocuklarda özel öğrenme güçlüğü</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="https://www.kamusaati.com/gundem/ozel-guvenlik-maasi-kac-lira-guvenlik-maaslari-kac-liradir-h44647.html" target="_blank" class="strong one-line">Özel Güvenlik maaşı kaç lira? Güvenlik maaşları kaç liradır?</a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="https://www.kamusaati.com/sgk-haberleri/ucretsiz-izin-nakit-destegi-uzatildi-mi-son-odeme-ne-zaman-h44646.html" target="_blank" class="strong one-line">Ücretsiz izin nakit desteği uzatıldı mı? Son ödeme ne zaman?</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="https://www.kamusaati.com/gundem/en-guzel-14-subat-sevgililer-gunu-mesajlari-2021-sevgililer-gunu-hediyeleri-h44616.html" target="_blank" class="strong one-line"><b><span style="color:#ff0000">En Güzel 14 Şubat Sevgililer Günü MESAJLARI | 2021 Sevgililer Günü Hediyeleri</span></b></a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="https://www.kamusaati.com/gundem/ak-partili-rasim-ari-belediye-baskanligi-gorevinden-istifa-etti-h44232.html" target="_blank" class="strong one-line">AK Partili Rasim Arı, Belediye Başkanlığı görevinden istifa etti</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Günün Manşetleri-->
	<div class="panel panel-default panel-bittersweet panel-gununmansetleri">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-quote-left fa-fw"></i>
				<b>Günün</b> Manşetleri			</div>
		</div>
		<div class="panel-body">
			<div class="today-headlines-slider">
				<div class="swiper-wrapper">
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/sariyer-de-defineciler-15-metre-derinlikte-sucustu-yakalandi-h44881.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/02/sariyer-de-defineciler-15-metre-derinlikte-sucustu-yakalandi_42732.jpg" class="img-responsive center-block" alt="Sarıyer&#039;de defineciler 15 metre derinlikte suçüstü yakalandı">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/sariyer-de-defineciler-15-metre-derinlikte-sucustu-yakalandi-h44881.html" class="title one-line">Sarıyer&#039;de defineciler 15 metre derinlikte suçüstü yakalandı</a>
								<div class="summary faint-text line-2">
									Sarıyer İlçe Emniyet Müdürlüğü ekipleri, devriye gezdiği esnada gelen jeneratör sesleri üzerine ormanlık alana girdi. Polis ekipleri, definecilerin jeneratör ve oksijen almaları için boru sistemi kurduğunu görünce define aradıklarını tespit etti. Yaklaşık 15 metre derinlikteki 2 çukurdaki 3 şahıs polis ekipleri tarafından gözaltına alındı. Şahısların yaklaşık 1 senedir kazı yaptıkları ortaya çıktı.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/haberler/nasilsa-evlenecegiz-deyip-cinsel-birliktelik-yasadi-eve-dondugunde-h44880.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/02/nasilsa_evlenecegiz_deyip_cinsel_birliktelik_yasadi_eve_dondugunde_h44880_55411.PNG" class="img-responsive center-block" alt="&#039;Nasılsa evleneceğiz&#039; deyip cinsel birliktelik yaşadı! Eve döndüğünde...">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/haberler/nasilsa-evlenecegiz-deyip-cinsel-birliktelik-yasadi-eve-dondugunde-h44880.html" class="title one-line">&#039;Nasılsa evleneceğiz&#039; deyip cinsel birliktelik yaşadı! Eve döndüğünde...</a>
								<div class="summary faint-text line-2">
									Polis memuru Mevlüt T.&#039;nin ayrılmak istediği Almanya’daki gurbetçi sevgilisi intihara kalkıştı. Olayın ardından polis memuru Mevlüt T. hakkında “Başkasını İntihara Yönlendirme, Yardım Etme, Tehdit, Sesli Yazılı veya Görüntülü Bir İleti İle Hakaret” hakkında dava açıldı. İntihara yönlendirme suçundan beraat eden Mevlüt T.’ye mahkeme diğer suçlardan 2 ay 19 günün yanı sıra 600 TL para cezasına karar verdi.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/ekonomi-haberleri/bugun-ceyrek-altin-kac-lira-oldu-altin-yukselecek-mi-dolar-ve-euro-da-son-durum-26-subat-cuma-h44879.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/02/bugun_ceyrek_altin_kac_lira_oldu_altin_yukselecek_mi_dolar_ve_euro_da_son_durum_26_subat_cuma_h44879_609d1.png" class="img-responsive center-block" alt="Bugün çeyrek altın kaç lira oldu? Altın yükselecek mi? Dolar ve Euro&#039;da son durum 26 Şubat Cuma">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/ekonomi-haberleri/bugun-ceyrek-altin-kac-lira-oldu-altin-yukselecek-mi-dolar-ve-euro-da-son-durum-26-subat-cuma-h44879.html" class="title one-line">Bugün çeyrek altın kaç lira oldu? Altın yükselecek mi? Dolar ve Euro&#039;da son durum 26 Şubat Cuma</a>
								<div class="summary faint-text line-2">
									26 Şubat Cuma çeyrek altın kaç lira oldu? çeyrek altın düşecek mi?  Gümüşün gramı kaç lira? Küçük altın kaç lira? küçük altın düşecek mi? peki dolar kaç lira oldu? düşüş devam edecek mi? 26 Şubat Cuma altın fiyatları: Çeyrek altın kaç para oldu?								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/resmi-gazete/26-subat-cuma-2021-resmi-gazete-kararlari-h44878.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/02/26_subat_cuma_2021_resmi_gazete_kararlari_h44878_f5103.jpg" class="img-responsive center-block" alt="26 Şubat Cuma 2021 Resmi Gazete Kararları">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/resmi-gazete/26-subat-cuma-2021-resmi-gazete-kararlari-h44878.html" class="title one-line">26 Şubat Cuma 2021 Resmi Gazete Kararları</a>
								<div class="summary faint-text line-2">
									26 Şubat Cuma Resmi Gazete Kararları 31407 sayılı Resmi Gazete yayımlandı,  TC Resmi Gazete&#039;de hangi karar ve yönetmelikler yayımlandı? Korona Virüs Kararları ve yayınlanan genelgeler Cumhurbaşkanı Atamaları TC Resmi Gazete&#039;de yayınlanan YÜRÜTME VE İDARE BÖLÜMÜ CUMHURBAŞKANI KARARI, TEBLİĞLER, Milletler arası Anlaşmalar, Anayasa mahkemesi kararları, Resmi Gazete Yargı Kararları ve İlanlar, Resmi Gazete bugün								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/26-subat-cuma-korona-tablosu-son-durum-bugun-olum-sayisi-ve-vaka-sayisi-kac-iste-bugunki-korona-virus-tablosu-h44877.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/02/26-subat-cuma-korona-tablosu-son-durum-bugun-olum-sayisi-ve-vaka-sayisi-kac-iste-bugunki-korona-virus-tablosu_c7db8.jpg" class="img-responsive center-block" alt="26 Şubat Cuma Korona tablosu son durum bugün ölüm sayısı ve vaka sayısı kaç? İşte bugünki Korona virüs Tablosu">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/26-subat-cuma-korona-tablosu-son-durum-bugun-olum-sayisi-ve-vaka-sayisi-kac-iste-bugunki-korona-virus-tablosu-h44877.html" class="title one-line">26 Şubat Cuma Korona tablosu son durum bugün ölüm sayısı ve vaka sayısı kaç? İşte bugünki Korona virüs Tablosu</a>
								<div class="summary faint-text line-2">
									26 Şubat Cuma virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son durum ne Sağlık Bakanı Fahrettin Koca son 24 saatte koronavirüsten kaç kişinin hayatını kaybetti?, kaç yeni vakanın tespit edildi? Türkiye&#039;de son 24 saatte koronavirüs Kovid-19 Bilançosu İşte Detaylar								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/medya/26-subat-cuma-2021-gunluk-burc-yorumlari-gunluk-burclar-burc-yorumlari-sizlere-nasil-yol-gosteriyor-h44876.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/02/26_subat_cuma_2021_gunluk_burc_yorumlari_gunluk_burclar_burc_yorumlari_sizlere_nasil_yol_gosteriyor_h44876_db9ed.jpg" class="img-responsive center-block" alt="26 Şubat Cuma 2021 Günlük burç yorumları günlük burçlar burç yorumları sizlere nasıl yol gösteriyor?">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/medya/26-subat-cuma-2021-gunluk-burc-yorumlari-gunluk-burclar-burc-yorumlari-sizlere-nasil-yol-gosteriyor-h44876.html" class="title one-line">26 Şubat Cuma 2021 Günlük burç yorumları günlük burçlar burç yorumları sizlere nasıl yol gösteriyor?</a>
								<div class="summary faint-text line-2">
									26 Şubat Cuma günlük burç yorumları! Astroloji nedir? 26 Şubat Cuma 2021 günlük burç yorumlarınızı okudunuz mu? Bugün gökyüzü size ne söylüyor? günlük burç yorumlarına göre hangi burç nasıl önlemler almalı? Burçların oluşturduğu kuşak olarak adlandırılan Zodyak’ın ele aldığı bu 12 burcun teker teker özelliklerine değinerek devam edecek olursak; sıralamayı burçların tarihleri göz önünde tutarak yapmalıyız. Şimdi sırasıyla tüm burçların bugünkü yorumlarına bakalım.								</div>
							</div>
						</div>
									</div>
				<div class="panel-pagination swiper-pagination"></div>
			</div>
		</div>
	</div>
		<!--Günün Manşetleri-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-thumbs-up fa-fw"></i>
				<b>Sosyal</b> Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			      <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Habersondakikaa/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">252.7B</strong> BEĞENİ</a>
        <a href="https://facebook.com/Habersondakikaa/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/kamusaaticom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.4B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/kamusaaticom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://www.instagram.com/kamusaati.com.tr/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://www.instagram.com/kamusaati.com.tr/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
      		</div>
	</div>
<!--Sosyal Ağlar-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Anketler-->
<!--Anketler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Son Yorumlar-->
<div class="panel panel-default panel-aqua panel-sonyorumlar">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-comments fa-fw"></i>
			<b>Son</b> Yorumlar		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
				   					<li class="list-group-item">
						<a href="https://www.kamusaati.com/resmi-gazete/21-mayis-2020-persembe-tc-resmi-gazete-kararlari-h39236.html#comment_30213" target="_blank">Eşimden ayrıldım evim kira,daha önce...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/istanbul-basaksehir-sehir-hastanesi-personel-alimi-is-basvurusu-ve-basvuru-formu-h38756.html#comment_30212" target="_blank">Merhaba lisans mezunuyum finans bolumunden...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/beylikduzu-belediyesi-personel-alimi-is-basvurusu-h37165.html#comment_30211" target="_blank">Yaş 40 İnşaat bekçi işi arıyorum teçrübem...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/resmi-gazete/21-mayis-2020-persembe-tc-resmi-gazete-kararlari-h39236.html#comment_30210" target="_blank">12 yıl hastanelerde çalıştım temizlik...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/saglik/dogal-toros-atom-kuvvet-macunu-nedir-ne-ise-yarartoros-atomu-macunu-yorumlari-h41724.html#comment_30209" target="_blank">1. Kilo kullanmak istiyorum</a>
					</li>
									</ul>
			</div>
		</div>
</div>
<!--Son Yorumlar-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="https://www.kamusaati.com/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" selected>26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" >Ocak</option>
									<option value="02" selected>Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2021" selected>2021</option>
									<option value="2020" >2020</option>
									<option value="2019" >2019</option>
									<option value="2018" >2018</option>
									<option value="2017" >2017</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:300px;height:1050px;top:80px!important;">

                                        <p style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey geniş -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:1050px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3680826574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                  </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;top:80px!important;">

                                                                
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                                <li>
          <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="https://www.kamusaati.com/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="https://www.kamusaati.com/">
          <img src="https://www.kamusaati.com/images/banner/ks-alt-logo.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive">
        </a>
        <span class="summary">
          Kamu Haber Saati        </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		<li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		<li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Kamu Saati <br></b>
          <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c524f58590e0c0c087c545348515d5550125f5351">[email&#160;protected]</a> <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> WHATS APP İHBAR HATTI : 0552 744 2838<br>                <abbr title="Mail">Mail:</abbr> <a href="/cdn-cgi/l/email-protection#dcb2afb8b9eeecece89cb4b3a8b1bdb5b0f2bfb3b1"><span class="__cf_email__" data-cfemail="345a47505106040400745c5b4059555d581a575b59">[email&#160;protected]</span></a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                  <a href="https://facebook.com/Habersondakikaa/" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/kamusaaticom" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                  <a href="https://plus.google.com/107656870369728966642/posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
                  <a href="https://www.kamusaati.com/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Kamu Saati © 2021 - Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Yazıların tamamı alıntılanamaz. Bir kısmı alıntı yapılan yazılara aktif link vermek zorunludur.                </span>
                <p class="links">Yazılım: TE Bilişim</p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="https://www.kamusaati.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.kamusaati.com%2Fgundem%2Fedremit-belediyesi-nin-yaptirdigi-heykel-acildi-h44795.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="https://www.kamusaati.com/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    



<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kamusaati.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.kamusaati.com/images/banner/652.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 WHATS APP İHBAR HATTI : 0552 744 2838",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.kamusaati.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.kamusaati.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.kamusaati.com/gundem/edremit-belediyesi-nin-yaptirdigi-heykel-acildi-h44795.html"
    },
    "headline": "Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı",
    "name": "Edremit Belediyesi&#039;nin yaptırdığı heykel açıldı",
    "articleBody": "Edremit Belediyesi tarafından Güre Mahallesi’ndeki Cumhuriyet Meydanı’nda yaptırılan “Ufka Bakan Atatürk” heykeli için ilçede tören düzenlendi.Heykel açılış törenine katılım oldukça yüksekti.CHP Balıkesir İl Başkanı Serkan Sarı, CHP Edremit İlçe Başkanı Deniz Onur Özcan, CHP önceki dönem Milletvekili Mehmet Tüm, CHP parti yöneticileri, belediye başkan yardımcıları, meclis üyeleri, daire müdürleri, muhtarlar ve sivil toplum örgütü temsilcileri heykelin açılışını görmek için alandaydı.Açılışta bir konuşma yapan Edremit Belediye Başkanı Selman Hasan Arslan, heykeli 98 yıl önce 9 Şubat 1923 tarihinde, Edremit’e ilk ziyaretini yapan Atatürk’ün aziz ruhuna armağan ettiklerini ifade etti.SADECE HEYKEL DEĞİL ŞAHESERCHP&#039;li başkan Selman Hasan Arslan,&amp;nbsp; açıklamasında şu ifadeleri kullandı:&quot;Sadece 4 insanın olduğu bir heykelin değil, Güre’ye yakışır 4/4&#039;lük bir şaheserin açılışına hoşgeldiniz. Atatürk’ün Edremit’e 9 Şubat 1923 tarihinde gelişinin anısına ithaf ettiğimiz, Güre’mize armağan ettiğimiz bu eseri açıyoruz. Anlamlıdır çünkü; sevgimizde denizimiz, dağımız vardır, sevdamız vatanımızdır, aşkımızsa Atamızdır.Edremit, nasıl ki bir uçtan bir uca bağrına denizi almıştır, Atatürk ise bir uçtan bir uca yüreğimize demir atmıştır. Ve ona olan sevdamız Anayasa’nın ilk üç maddesi gibidir; değişmez, değiştirilemez, değiştirilmesi teklif dahi edilemez.Kamusal alanların bir hafızası, kentlerin belleği vardır. Bu belleği yansıtmanın en güzel yoluysa sanattır.HEYKELLER DİKİLDİĞİ YERE ANLAM VE DEĞER KATARÖyle ki anıtlar ve heykeller, dikildiği yere anlam ve değer de katar. Ege’nin ve Akdeniz’in hangi modern şehri vardır ki sanattan nasibini almamış olsun. Dolayısıyla sanat, o şehrin modernliğinin de gereğidir. Biz Güre’nin sahiline sadece bir heykel değil, sanat aracılığıyla bir mesaj da eklemiş oluyoruz.&quot;",
    "articleSection": "Headlines",
    "description": "CHP&#039;li Edremit Belediyesi tarafından yaptırılan &#039;Ufka bakan Atatürk&#039; heykelinin açılışı, geniş katılımla yapıldı.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "",
        "width": 696,
        "height": 402    },
    "datePublished": "2021-02-22T12:11:24+03:00",
    "dateModified": "2021-02-22T12:11:24+03:00",
    "genre": "news",
    "wordCount": 570,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Kamu Saati"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Kamu Saati",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.kamusaati.com/images/banner/652.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>

<!-- ==[Royal Theme Js]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/system.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/swipebox.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.cookie.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/comments.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.kamusaati.com/_themes/hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/login.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.validate.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.smartbanner.js"></script>
	<script src="https://www.kamusaati.com/_themes/hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {

					$(".share").jsSocials({
							url: location.href,
							text: htitle,
							shareIn: "popup",
							showLabel: false,
							showCount: "inside",
							shares: ["twitter", "facebook", "googleplus", "linkedin", "pinterest", "whatsapp"]
					});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/custom.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6r+di+5g-2m-8y"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="2051587112"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
function writeCookie(c_name, value, timeout) {
    timeout = timeout * 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+(timeout * 1000));
    var c_value=escape(value) + ((timeout==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie = c_name + "=" + c_value;
}

readCookie = function (name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
};
$(document).ready(function () {
	var apptitle   = 'Kamu Saati';
    if (readCookie("smartBannerMobileCookie") == undefined) { $.smartbanner(
      {price: 'Ücretsiz',
      appStoreLanguage: 'tr',
      inAppStore: 'App Store\'da',
      inGooglePlay: 'Google Play\'de',
      button: 'Göster',
  	  title:apptitle}
    ); writeCookie("smartBannerMobileCookie", 1, 1); }
});
</script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('44795', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
	var hasBeenClicked = false;
	var kisa_site_adi = "Kamu Saati";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt;";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	 <!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "44481739",
yandex_counter = "yaCounter44481739";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>



            <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      </body>
      <div>
      <h1><a href="/" style="visibility: hidden;"> Guncel Son Dakika Kamu, Memur Haber </a></h1>
      </div>
      </html>
