<!DOCTYPE html>
<html lang="tr" class="no-inlinesvg sayfa-haber">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika - Kamu Saati</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="31 Ocak Pazartesi günü ne olur?, Gram altın yorumları, Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, küçük altın düşecek mi?, Peki Euro, dolar kaç lira oldu?, Borsa Son Dakika" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Kamu Saati" />
<meta property="fb:admins" content="100004451415770" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Kamu Saati">
<meta property="og:title" content="31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika - Kamu Saati">
<meta property="og:description" content="31 Ocak Pazartesi günü ne olur?, Gram altın yorumları, Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, küçük altın düşecek mi?, Peki Euro, dolar kaç lira oldu?, Borsa Son Dakika">
<meta property="og:url" content="https://www.kamusaati.com/gundem/31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html">
<meta property="og:image" content="https://www.kamusaati.com/images/haberler/2022/01/31_ocak_pazartesi_ceyrek_altin_kac_lira_oldu_ceyrek_altin_dusecek_mi_kucuk_altin_kac_lira_dolar_kac_lira_peki_euro_dolar_kac_lira_oldu_borsa_son_dakika_h50794_2b412.png" />
  <meta property="og:type" content="article">
<meta http-equiv="refresh" content="300">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika">
<meta name="twitter:url" content="http://www.kamusaati.com/gundem/31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html">
<meta name="twitter:domain" content="https://www.kamusaati.com/">
<meta name="twitter:site" content="kamusaaticom">
<meta name="twitter:title" content="31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika">
<meta name="twitter:description" content="31 Ocak Pazartesi günü ne olur?, Gram altın yorumları, Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, küçük altın düşecek mi?, Peki Euro, dolar kaç lira oldu?, Borsa Son Dakika">
<meta name="twitter:image:src" content="https://www.kamusaati.com/images/haberler/2022/01/31_ocak_pazartesi_ceyrek_altin_kac_lira_oldu_ceyrek_altin_dusecek_mi_kucuk_altin_kac_lira_dolar_kac_lira_peki_euro_dolar_kac_lira_oldu_borsa_son_dakika_h50794_2b412.png">
<link rel="alternate" href="https://www.kamusaati.com/m/gundem/31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html" hreflang="tr" media="only screen and (max-width: 640px)"/>
<!-- =[Favicon]= -->
<link rel="shortcut icon" href="https://www.kamusaati.com/_themes/hs-royal/images/favicon.ico"><link rel="canonical" href="https://www.kamusaati.com/gundem/31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html">

 <!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.kamusaati.com/_themes/hs-royal/style/print.css" rel="stylesheet">
<link href="https://www.kamusaati.com/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link href="https://www.kamusaati.com/_themes/hs-royal/style/renk.css" rel="stylesheet"/>
<link rel="image_src" type="image/jpeg" href="https://www.kamusaati.com/images/haberler/2022/01/31_ocak_pazartesi_ceyrek_altin_kac_lira_oldu_ceyrek_altin_dusecek_mi_kucuk_altin_kac_lira_dolar_kac_lira_peki_euro_dolar_kac_lira_oldu_borsa_son_dakika_h50794_2b412.png" />
<meta name="google-play-app" content="app-id=com.tebilisim.android.kamusaati"><link rel="stylesheet" href="https://www.kamusaati.com/_themes/hs-royal/style/jquery.smartbanner.css" type="text/css" media="screen">


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.kamusaati.com/">
<meta name="dc.title" content="31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika - Kamu Saati">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="31 Ocak Pazartesi günü ne olur?, Gram altın yorumları, Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, küçük altın düşecek mi?, Peki Euro, dolar kaç lira oldu?, Borsa Son Dakika">

<link rel="dns-prefetch" href="//www.kamusaati.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">




<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-300px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'https://www.kamusaati.com/',
tema       = 'hs-royal',
theme_path = 'https://www.kamusaati.com/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0002',
namaz   = '0',
namaz_default   = 'ankara',
comment_approved = '0',
popup_saat = '1',
umanset   = '1',
tema = 'hs-royal',
surum = '1.2.3',
sistem = '5.14',
slayt_ayar   = 5000,
youtube_ch = 'UCcDbuYItq1cY_1ITKBAv5Jg',
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
manset_tipi= 'numarali',
analitik_ga = 'UA-89464456-1';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>

<meta name="google-site-verification" content="8z0298yfnXSExIhzjapmXXzEMoFNETUPugExkp7sAjA" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script></head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
          <a class="navbar-brand" href="https://www.kamusaati.com/">
            <img src="https://www.kamusaati.com/images/banner/652.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive" />
          </a>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="https://www.kamusaati.com/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="602ad7824d36daaf8dfbcb2e409f1649d5fc6f5c" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="https://www.kamusaati.com/resmi-gazete/">Resmi Gazete</a></li>
<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri/">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="https://www.kamusaati.com/teog-haberleri/">TEOG Haberleri</a></li>
<li class="active"><a href="https://www.kamusaati.com/gundem/">Gündem</a></li>
<li><a href="https://www.kamusaati.com/kose-yazisi/">Köşe Yazısı</a></li>
<li><a href="https://www.kamusaati.com/personel-alimi/">Personel Alımı</a></li>
<li><a href="https://www.kamusaati.com/memurlar/">Memurlar</a></li>
<li><a href="https://www.kamusaati.com/egitim-haberleri/">Eğitim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/atama-haberleri/">Atama Haberleri</a></li>
<li><a href="https://www.kamusaati.com/sinav-haberleri/">Sınav Haberleri</a></li>
<li><a href="https://www.kamusaati.com/secim-haberleri/">Seçim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ogretmen-atamalari/">Öğretmen Atamaları</a></li>
<li><a href="https://www.kamusaati.com/saglik-personelleri/">Sağlık Personelleri</a></li>
<li><a href="https://www.kamusaati.com/akademik-personel-haberleri/">Akademik Personel Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emekli-haberleri/">Emekli Haberleri</a></li>
<li><a href="https://www.kamusaati.com/magazin-haberleri/">Magazin Haberleri</a></li>
<li><a href="https://www.kamusaati.com/asayis-haberleri/">Asayiş Haberleri</a></li>
<li><a href="https://www.kamusaati.com/adalet-personeli/">Adalet Personeli</a></li>
<li><a href="https://www.kamusaati.com/diyanet-haberleri/">Diyanet Haberleri</a></li>
<li><a href="https://www.kamusaati.com/belediye-personeli/">Belediye Personeli</a></li>
<li><a href="https://www.kamusaati.com/isci-haberleri/">İşçi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/dunyadan-haberler/">Dünyadan Haberler</a></li>
<li><a href="https://www.kamusaati.com/turkiye-haberleri/">Türkiye Haberleri</a></li>
<li><a href="https://www.kamusaati.com/kpss-haberleri/">KPSS Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emniyet-personeli/">Emniyet Personeli</a></li>
<li><a href="https://www.kamusaati.com/askeri-personel/">Askeri Personel</a></li>
<li><a href="https://www.kamusaati.com/saglik-haberleri/">Sağlık Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ozel-dosya/">Özel Dosya</a></li>
<li><a href="https://www.kamusaati.com/sendika/">Sendika</a></li>
<li><a href="https://www.kamusaati.com/ekonomi-haberleri/">Ekonomi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/haberler/">Haberler</a></li>
<li><a href="https://www.kamusaati.com/sgk-haberleri/">SGK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/siyaset-haberleri/">Siyaset Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor-haberleri/">Spor Haberleri</a></li>
<li><a href="https://www.kamusaati.com/son-dakika-haberleri/">Son Dakika Haberleri</a></li>
<li><a href="https://www.kamusaati.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor/">Spor</a></li>
<li><a href="https://www.kamusaati.com/saglik/">Sağlık</a></li>
<li><a href="https://www.kamusaati.com/politika/">Politika</a></li>
<li><a href="https://www.kamusaati.com/genel/">Genel</a></li>
<li><a href="https://www.kamusaati.com/ekonomi/">Ekonomi</a></li>
<li><a href="https://www.kamusaati.com/bilim-teknoloji/">Bilim, Teknoloji</a></li>
<li><a href="https://www.kamusaati.com/kultur-sanat/">KÜLTÜR-SANAT</a></li>
<li><a href="https://www.kamusaati.com/formasyon-haberleri/">Formasyon Haberleri</a></li>
<li><a href="https://www.kamusaati.com/medya/">Medya</a></li>
<li><a href="https://www.kamusaati.com/yok-haberleri/">YÖK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/universite-haberleri/">Üniversite Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ilan-saati/">İLAN SAATİ</a></li>
<li><a href="https://www.kamusaati.com/sibelin-mutfagi/">Sibelin Mutfağı</a></li>
<li><a href="https://www.kamusaati.com/lgs-haberleri/">LGS Haberleri</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#resmi-gazete" onclick="window.open('https://www.kamusaati.com/resmi-gazete'); return false;" role="tab" data-url="143" data-toggle="tab">Resmi Gazete</a></li>
<li><a href="#ogretmenler-ve-meb-personelleri" onclick="window.open('https://www.kamusaati.com/ogretmenler-ve-meb-personelleri'); return false;" role="tab" data-url="103" data-toggle="tab">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="#teog-haberleri" onclick="window.open('https://www.kamusaati.com/teog-haberleri'); return false;" role="tab" data-url="146" data-toggle="tab">TEOG Haberleri</a></li>
<li><a href="#gundem" onclick="window.open('https://www.kamusaati.com/gundem'); return false;" role="tab" data-url="141" data-toggle="tab">Gündem</a></li>
<li><a href="#kose-yazisi" onclick="window.open('https://www.kamusaati.com/kose-yazisi'); return false;" role="tab" data-url="144" data-toggle="tab">Köşe Yazısı</a></li>
<li><a href="#personel-alimi" onclick="window.open('https://www.kamusaati.com/personel-alimi'); return false;" role="tab" data-url="132" data-toggle="tab">Personel Alımı</a></li>
<li><a href="#memurlar" onclick="window.open('https://www.kamusaati.com/memurlar'); return false;" role="tab" data-url="80" data-toggle="tab">Memurlar</a></li>
<li><a href="#egitim-haberleri" onclick="window.open('https://www.kamusaati.com/egitim-haberleri'); return false;" role="tab" data-url="77" data-toggle="tab">Eğitim Haberleri</a></li>
<li><a href="#atama-haberleri" onclick="window.open('https://www.kamusaati.com/atama-haberleri'); return false;" role="tab" data-url="76" data-toggle="tab">Atama Haberleri</a></li>
<li class="dropdown"><a href="https://www.kamusaati.com/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="resmi-gazete">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ogretmenler-ve-meb-personelleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="teog-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kose-yazisi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="personel-alimi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="memurlar">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="egitim-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="atama-haberleri">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="https://www.kamusaati.com/sinav-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sınav Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/secim-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Seçim Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ogretmen-atamalari" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Öğretmen Atamaları</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-personelleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Personelleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/akademik-personel-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Akademik Personel Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emekli-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emekli Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/magazin-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Magazin Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/asayis-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Asayiş Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/adalet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Adalet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/diyanet-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Diyanet Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/belediye-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Belediye Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/isci-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İşçi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/dunyadan-haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Dünyadan Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/turkiye-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Türkiye Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kpss-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KPSS Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emniyet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emniyet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/askeri-personel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Askeri Personel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ozel-dosya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Özel Dosya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sendika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sendika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sgk-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SGK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/siyaset-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Siyaset Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/son-dakika-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Son Dakika Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/teknoloji-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Teknoloji Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/politika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Politika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/genel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Genel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/bilim-teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Bilim, Teknoloji</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kultur-sanat" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KÜLTÜR-SANAT</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/formasyon-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Formasyon Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/medya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Medya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/yok-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> YÖK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/universite-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Üniversite Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ilan-saati" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İLAN SAATİ</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sibelin-mutfagi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sibelin Mutfağı</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/lgs-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> LGS Haberleri</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                                                <li >
                  <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="https://www.kamusaati.com/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="602ad7824d36daaf8dfbcb2e409f1649d5fc6f5c" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik İşlemleri</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
        <main style="margin-top:68px;" class="container center ">
        <!--Üst Manşet-->
<div class="umanset col-sm-12 col-xs-12 no-pd" style="margin-bottom: 10px;">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/eyt-son-dakika-bugun-31-ocak-2022-eyt-emeklilikte-yasa-takilanlar-h50741.html" onclick="window.open('https://www.kamusaati.com/gundem/eyt-son-dakika-bugun-31-ocak-2022-eyt-emeklilikte-yasa-takilanlar-h50741.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/01/EYT2022.png" class="img-responsive center-block" alt="EYT2022">
														<figcaption class="small-caption">
								<div class="title one-line">EYT2022</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/ilan-saati/2022-subat-ayi-personel-alimi-ve-is-ilanlari-binlerce-kpss-li-h50736.html" onclick="window.open('https://www.kamusaati.com/ilan-saati/2022-subat-ayi-personel-alimi-ve-is-ilanlari-binlerce-kpss-li-h50736.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/01/SUBATIS2022.png" class="img-responsive center-block" alt="subat2022">
														<figcaption class="small-caption">
								<div class="title one-line">subat2022</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2022-trafik-cezasi-fiyatlari-belli-oldu-iste-yeni-trafik-cezalari-h50596.html" onclick="window.open('https://www.kamusaati.com/gundem/2022-trafik-cezasi-fiyatlari-belli-oldu-iste-yeni-trafik-cezalari-h50596.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/01/1717835.jpg" class="img-responsive center-block" alt="trafik cezaları">
														<figcaption class="small-caption">
								<div class="title one-line">trafik cezaları</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 1</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/genel/sezen-aksu-nun-2017-yilinda-cikardigi-sahane-bir-h50559.html" onclick="window.open('https://www.kamusaati.com/genel/sezen-aksu-nun-2017-yilinda-cikardigi-sahane-bir-h50559.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/01/" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/iscinin-kullandigi-sirket-aracina-kesilen-cezayi-kim-oder-h50445.html" onclick="window.open('https://www.kamusaati.com/gundem/iscinin-kullandigi-sirket-aracina-kesilen-cezayi-kim-oder-h50445.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/01/ANA-MANŞET-YAZI.png" class="img-responsive center-block" alt="cezayı kim öder">
														<figcaption class="small-caption">
								<div class="title one-line">cezayı kim öder</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2022-yilbasinda-sigaraya-ne-kadar-zam-gelecek-2022-zamli-sigara-h50343.html" onclick="window.open('https://www.kamusaati.com/gundem/2022-yilbasinda-sigaraya-ne-kadar-zam-gelecek-2022-zamli-sigara-h50343.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/01/111.png" class="img-responsive center-block" alt="sigara fiyat">
														<figcaption class="small-caption">
								<div class="title one-line">sigara fiyat</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2022-arac-muayene-ucreti-ne-kadar-egzoz-muayene-ucreti-2022-ne-kadar-h50341.html" onclick="window.open('https://www.kamusaati.com/gundem/2022-arac-muayene-ucreti-ne-kadar-egzoz-muayene-ucreti-2022-ne-kadar-h50341.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/01/11.png" class="img-responsive center-block" alt="muayene">
														<figcaption class="small-caption">
								<div class="title one-line">muayene</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/ogretmenlik-mulakat-sorulari-2022-h50267.html" onclick="window.open('https://www.kamusaati.com/gundem/ogretmenlik-mulakat-sorulari-2022-h50267.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2022/01/1.png" class="img-responsive center-block" alt="mülakat soru cevap">
														<figcaption class="small-caption">
								<div class="title one-line">mülakat soru cevap</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 2</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/8-bin-polis-alimi-icin-pomem-giris-sinavi-duyurusu-yayimlandi-h50135.html" onclick="window.open('https://www.kamusaati.com/gundem/8-bin-polis-alimi-icin-pomem-giris-sinavi-duyurusu-yayimlandi-h50135.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/12/1.png" class="img-responsive center-block" alt="polis">
														<figcaption class="small-caption">
								<div class="title one-line">polis</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/ilan-saati/2022-ocak-ayi-personel-alimi-ve-is-ilanlari-binlerce-kpss-li-h50122.html" onclick="window.open('https://www.kamusaati.com/ilan-saati/2022-ocak-ayi-personel-alimi-ve-is-ilanlari-binlerce-kpss-li-h50122.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/12/ocak-iş-ilanı.png" class="img-responsive center-block" alt="ocak ayı iş ilanları">
														<figcaption class="small-caption">
								<div class="title one-line">ocak ayı iş ilanları</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/calisanlarin-ogle-tatili-kac-saat-olmalidir-yemek-molasi-kac-h50071.html" onclick="window.open('https://www.kamusaati.com/gundem/calisanlarin-ogle-tatili-kac-saat-olmalidir-yemek-molasi-kac-h50071.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/12/ANA-MANŞET-YAZI-Kurtarıldı.png" class="img-responsive center-block" alt="yemek molası">
														<figcaption class="small-caption">
								<div class="title one-line">yemek molası</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2022-yili-gelir-vergisi-oranlari-yayimlandi-h50055.html" onclick="window.open('https://www.kamusaati.com/gundem/2022-yili-gelir-vergisi-oranlari-yayimlandi-h50055.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/12/ANA-MANŞET-YAZI.png" class="img-responsive center-block" alt="headline">
														<figcaption class="small-caption">
								<div class="title one-line">headline</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
							</div>
		</div>
	</div>
	<div class="clearfix"></div>
<!--Üst Manşet-->
                  <div class="row">
          	<div class="col-md-8 col-xs-12">                            <div id="haberler">




  <div class="haber-kapsa haber-50794">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">

        <div class="caption">
          <h1 id="haber_baslik">31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika</h1>
        </div>


      </div>
              <div class="panel-body">
        <div class="summary">
          <h2>
          <q>31 Ocak Pazartesi günü ne olur?, Gram altın yorumları, Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, küçük altın düşecek mi?, Peki Euro, dolar kaç lira oldu?, Borsa Son Dakika</q>
        </h2>
        </div>
          <div class="col-sm-12 reklam reklam130 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yenireklams 336*280 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="8060082953"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                  <figure class="row">
            <div class="news-overlay"></div>
            <img src="https://www.kamusaati.com/images/haberler/2022/01/31_ocak_pazartesi_ceyrek_altin_kac_lira_oldu_ceyrek_altin_dusecek_mi_kucuk_altin_kac_lira_dolar_kac_lira_peki_euro_dolar_kac_lira_oldu_borsa_son_dakika_h50794_2b412.png" class="img-responsive center-block" alt="31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika">
            <figcaption class="tools">
              

              


              <span class="tarih-degistir" data-date="2022-01-30 21:00:14" content="2022-01-30T21:00:14+02:00"><i class="fa fa-clock-o"></i> 30 Ocak 2022 Pazar 21:00</span>
                            <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(50794)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(50794)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <div class="share share-haber-50794"></div>
        <hr>
                          <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YENİ MASAÜSTÜ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3193934937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>          <div id="newstext_50794" class="text">
            <header>
<p><img src="https://www.kamusaati.com/images/upload/resim_2972.png" /></p>

<header>
<p>Güne <strong>788,30</strong> ile başlayan <strong>Gram Altın</strong>, saat <strong>20:09</strong> itibarıyla <strong>%1,34 azalışla 777,15'dan</strong> işlem görüyor. Dün <strong>en düşük 784,41, en yüksek 796,13</strong> seviyelerini gören <strong>Gram Altın</strong>, günü <strong>787,82</strong> seviyesinde kapattı. <strong>Gram Altın, 29.12.2021</strong> tarihinde <strong>683,10</strong> ile <strong>son bir ayın en düşük, 03.01.2022</strong> tarihinde ise <strong>818,11</strong> ile <strong>son bir ayın en yüksek</strong> seviyesine ulaştı. <strong>1 Gram Altın 777,15 TL</strong>'ye karşılık gelmektedir.</p>

<p><img src="https://www.kamusaati.com/images/upload/resim_2973.png" /></p>

<h3><strong>DOLAR KAÇ LİRA OLDU?</strong></h3>

<p>Güne <strong>13,6583</strong> ile başlayan <strong>Amerikan Doları kuru</strong>, saat <strong>20:10</strong> itibarıyla <strong>%0,85 azalışla 13,5335 liradan</strong> işlem görüyor. Dün <strong>en düşük 13,5495, en yüksek 13,6702</strong> seviyelerini gören <strong>Amerikan Doları</strong>, günü <strong>13,6511</strong> seviyesinde kapattı. <strong>Amerikan Doları, 29.12.2021</strong> tarihinde <strong>11,7593</strong> ile <strong>son bir ayın en düşük, 03.01.2022</strong> tarihinde ise <strong>13,9425</strong> ile <strong>son bir ayın en yüksek</strong> seviyesine ulaştı. <strong>1 Amerikan Doları 13,5335 TL</strong>'ye karşılık gelmektedir.</p>

<h3><strong>EURO KAÇ LİRA OLDU?</strong></h3>

<p>Güne <strong>15,2448</strong> ile başlayan <strong>Euro kuru</strong>, saat <strong>20:09</strong> itibarıyla <strong>%0,64 azalışla 15,1325 liradan</strong> işlem görüyor. Dün <strong>en düşük 15,1680, en yüksek 15,3281</strong> seviyelerini gören <strong>Euro</strong>, günü <strong>15,2270</strong> seviyesinde kapattı. <strong>Euro, 29.12.2021</strong> tarihinde <strong>13,3150</strong> ile <strong>son bir ayın en düşük, 03.01.2022</strong> tarihinde ise <strong>15,8246</strong> ile <strong>son bir ayın en yüksek</strong> seviyesine ulaştı. <strong>1 Euro 15,1325 TL</strong>'ye karşılık gelmektedir.</p>

<p></p>

<h2><strong>Amerikan doları nedir?</strong></h2>

<p><strong>Amerikan doları (USD)</strong>, Amerika Birleşik Devletleri'nin resmi para birimidir. Amerikan doları bir ölçüt para birimi olarak kabul edilir ve dünya çapında işlemlerde en çok kullanılan para birimidir. Buna ek olarak, ABD dışındaki birçok ülkede resmi para birimi olarak kullanılırken, birçok ülkede de resmi olmayan şekilde ülkenin kendi parasıyla birlikte kullanılır.</p>

<h2><strong>Amerikan doları neden bu kadar önemlidir?</strong></h2>

<p>Amerikan doları dünyadaki <strong>en önemli</strong> ve <strong>güvenilir</strong> para birimidir. Çoğu uluslararası ticaret dolar üzerinden yapılır, bu nedenle değerinin çoğu ülkenin uluslararası ticareti üzerinde önemli ve doğrudan bir etkisi vardır. Dolar, altın ve petrolün de dahil olduğu <strong>emtia piyasasında standart para birimi</strong> olarak kullanılır ve bu nedenle emtia fiyatları üzerinde doğrudan bir etkiye sahiptir. Dolar aynı zamanda dünyanın önde gelen <strong>rezerv para</strong> birimidir. Küresel hükümetler ve özel kuruluşlar tarafından tutulan yabancı rezervlerin en büyük yüzdesini temsil etmektedir. Ayrıca ABD Doları küresel ölçekte en likit tahvil piyasasını sunmaktadır.</p>

<h2><strong>Dolar kuru nedir?</strong></h2>

<p>Dolar kuru, bir para biriminin Amerikan doları (USD) karşısındaki değerini ifade eder.</p>

<h3><strong>Dolar Kurunu Etkileyen Faktörler</strong></h3>

<p>Dolar kurunu etkileyen faktörler <strong>üç</strong> gruba ayrılabilir:</p><div class="p_ad"></div>

<h4>1- Arz ve Talep Faktörleri</h4>

<p>ABD, ürün veya hizmet ihraç ettiğinde, dolar için bir talep yaratır çünkü müşterilerin mal ve hizmetler için dolar olarak ödeme yapması gerekir. Bu nedenle, ülkeler dolar ile ödeme yapmak için kendi para birimlerini satarak yerel para birimlerini dolara dönüştürmek zorundadır. Buna ek olarak, ABD hükümeti veya büyük Amerikan şirketleri, yabancı yatırımcılar tarafından satın alınan sermayeyi artırmak için tahvil ihraç ettiğinde, daha sonra bu ödemelerin dolar olarak yapılması gerekecektir. Bu aynı zamanda ABD'ye ait hisse senetlerinin ABD dışındaki yatırımcılar tarafından alınması durumunda da geçerlidir; yabancı yatırımcıların bu hisse senetlerini dolar ile satın almaları için kendi paralarını satıp dönüştürmeleri gerekir.</p>

<p>Bu örnekler ABD'nin dolar için nasıl daha fazla talep yarattığını ve bunun karşılığında dolar arzı üzerinde nasıl baskı oluşturduğunu ve doların, dolar almak için satılan diğer para birimlerine göre değerini nasıl artırdığını gösteriyor. Bu sebeplerden dolayı ABD doları, küresel ekonomik belirsizlik zamanlarında güvenli bir sığınak olarak kabul edilir, bu nedenle ABD ekonomisinin performansındaki dalgalanmalara rağmen dolar talebi sıklıkla devam edebilir.</p>

<h4>2- Piyasa Psikolojisi</h4>

<p>ABD ekonomisinin zayıflaması ve işsizliğin artması nedeniyle tüketimin yavaşlaması durumunda; ABD, yerel para birimine dönmek için tasfiye olasılığı ile karşı karşıya gelebilir; bu tasfiye tahvil veya hisse senetlerinin satışından gelecek nakit geri dönüşü şeklinde sağlanabilir. Yabancı yatırımcıların yerel para birimlerini geri almaları dolar üzerinde hafifletici bir etkiye sahiptir.</p>

<h4>3- Teknik Faktörler</h4>

<p>Bordro verileri, GSYİH verileri ve ekonomide güç veya zayıflığı temsil eden çeşitli hükümet istatistikleri doların değerindeki değişimi etkileyen teknik faktörlerdir.</p>

<h2><strong>Zayıf Dolar Nedir?</strong></h2>

<p>Zayıf dolar, Amerikan dolarının değerinin diğer yabancı para birimlerine göre fiyat düşüşü eğilimi göstermesidir. Amerikan dolarıyla en yaygın olarak karşılaştırılan para birimi Euro'dur, bu nedenle Euro dolara karşı yükselirse, doların zayıfladığı söylenir. Esasen zayıf dolar, bir Amerikan dolarının daha az miktarda dövizle takas edilebileceği anlamına gelir. Zayıf dolar, Amerikan doları ile fiyatlandırılan malların fiyatındaki artışın yanı sıra, ABD dışındaki ülkelerde üretilen malların da ABD tüketicileri için daha pahalı hale gelmesi anlamına gelir.</p>

<h3><strong>Zayıf dolar küresel ekonomi için ne anlama gelir?</strong></h3>

<p>Zayıflayan dolar, ABD için ithalatın daha pahalı hale gelmesi anlamına gelir, ancak aynı zamanda ihracatın ABD dışındaki diğer ülkelerdeki tüketiciler için daha cazip olması anlamına gelir. Buna karşılık, güçlenen bir dolar ABD’de ihracat için kötü, ancak ithalat için iyidir.</p>

<p>Zayıf dolar terimi, iki veya üç günlük fiyat dalgalanmasının aksine, uzun bir süre tanımlamak için kullanılır. Ekonomi gibi, bir ülkenin para biriminin gücü de döngüseldir, bu nedenle uzun süren güç ve zayıflık dönemleri kaçınılmazdır. Bu süreler içişleri ilgilendirmeyen nedenlerle ortaya çıkabilir. Jeopolitik olaylar, hava durumu ile ilgili krizler, aşırı inşaattan kaynaklanan mali gerginlik ve hatta nüfus eğilimleri bir ülkenin para biriminde baskı yaratabilir.</p>

<p>FED, sağduyulu bir ölçüde bu tür etkileri eşitlemek için çalışır. FED, sıkı veya hafifletici para politikası ile karşılık verir. Sıkı bir para politikası döneminde, Merkez bankası, faiz oranlarını artırırken, ABD doları güçlenecektir. Yatırımcılar daha iyi kazançlardan daha fazla para kazandıklarında (para biriminde daha yüksek faiz ödemeleri), küresel kaynaklardan yatırım çekecek ve bu da ABD dolarını bir süre daha yükseltecektir. Tersine, FED'in para politikasının hafifletilmesi, faiz oranlarının düşürülmesi ve zayıf bir dolar oluşturulması anlamına gelir.</p>

<h2><strong>Güçlü Dolar Nedir?</strong></h2>

<p>Güçlü bir Amerikan doları, para biriminin tarihsel olarak yüksek bir seviyede işlem yaptığı anlamına gelir. Güçlü dolar, doların daha önce olduğundan daha fazla para satın aldığı anlamına gelir. Zayıflayan bir Amerikan doları ise aksine diğer para birimine kıyasla değer kaybetmiştir - bu da daha güçlü para birimi için daha az ABD doları değişimi ile sonuçlanır.</p>

<h3><strong>Güçlü Doların Etkileri</strong></h3>

<p>Güçlü bir ABD doları, büyük sermayeli çok uluslu şirketler için kötü olabilir, çünkü Amerikan mallarını yurtdışında daha pahalı hale getirir. ABD doları değer kazanmaya devam ederse, bunun olumsuz bir uzun vadeli etkisi de olabilir, çünkü denizaşırı tüketiciler Amerikan markalarından uzaklaşmaya başlayabilir.</p>

<h2><strong>Dolar ve Altın İlişkisi</strong></h2>

<p>ABD’de Altın Standardı sisteminin geçerli olduğu senelerde Amerikan Doları’nın değeri direkt olarak altın miktarına bağlı olarak değişiyordu. ABD’de Altın standardı 1900'den 1971'e kadar kullanıldı. 1971’den itibaren Amerikan doları, fiziksel bir emtia tarafından desteklenmeyen ve değerini hükümet düzenlemesinden alan bir fiat para birimi oldu.</p>

<p>Altının değerinde zaman içerisinde Amerikan doları ile ilişkili olarak dalgalanmalar gerçekleşir. Genellikle, doların değeri dünyadaki diğer para birimlerine göre arttığında, altın fiyatı, Amerikan doları cinsinden düşme eğilimindedir. Çünkü, altın diğer para birimlerinde daha pahalı hale gelir. Düşük fiyatlarla birlikte talep artma eğilimi gösterdiği için Amerikan dolarının değeri düştüğünde ise, altın diğer para birimlerinde daha ucuz hale gelir ve değeri artar. ABD doları ve altın değeri arasındaki ilişki önemli olmakla birlikte, altının fiyatını etkileyen tek faktör dolar değildir. Ekonomik belirsizliğin hakim olduğu dönemlerde de altın fiyatları artma eğilimindedir. Sakin zamanlarda altın fiyatı düşme eğilimindedir. Dünyanın en eski ve en çok kullanılan para birimi olan altın, küresel, ekonomik ve politik refah açısından önemli bir parametredir.</p>

<p>Ancak, Amerikan doları ve altın fiyatının aynı anda artması da mümkündür. Bu, başka bir ülke veya bölgedeki kriz nedeniyle ortaya çıkabilir. Bu, yatırımcıların Amerikan doları ve altın gibi daha güvenli varlıklara akın etmesine neden olur. Amerikan dolarını etkileyen diğer faktörler arasında para politikaları ve ABD ve diğer ülkelerin enflasyon oranı karşılaştırmaları yer alır. Yatırımcıların tüm bu faktörleri göz önünde bulundurmaları gerekmektedir.</p>

<h2><strong>Dolar ve Petrol İlişkisi</strong></h2>

<p>Dolar genellikle ham petrolün zaman içindeki fiyat değişimlerini açıklamak için kullanılır. Ham petrol fiyatları Amerikan doları cinsinden hesaplanır. Böylece, dolardaki veya emtia fiyatındaki her bir artış ve düşüş, dolar ve sayısız forex ikilileri arasında anında bir yeniden düzenleme oluşturur. Bu hareketler Japonya gibi büyük ham petrol rezervleri olmayan ülkelerde daha az, Kanada, Rusya ve Brezilya gibi önemli rezervleri olan ülkelerde daha fazla gözlemlenir. Dolar ve petrol fiyatlarındaki değişimler arasında negatif bir korelasyon (istatistiksel olarak ters bir ilişki) vardır. Son yirmi yıldaki verilere dayanarak, doların değerindeki değişiklikler, WTI'daki hareketlerin sadece% 10'unu, Brent petroldekilerin ise %6'sını açıklamaya yetiyor. Petrol ve dolar arasında anlamlı bir ilişki olsa da, para biriminin değerine veya para biriminin değerindeki değişikliklere odaklanarak petrol ve enerji stoklarındaki hareketleri tahmin etmeye çalışmak, yatırımcılara tatmin edici bir sonuç vermeyecektir.</p>

<h2><strong>Euro nedir?</strong></h2>

<p>Euro, Avrupa Birliği’ne üye (AB) 27 ülkenin 19'unun resmi para birimidir. Euro, merkezi Frankfurt, Almanya'da bulunan Avrupa Merkez Bankası (ECB) ve Euro Bölgesi üyesi ülkelerin merkez bankaları tarafından denetlenmektedir. Dünya çapında 175 milyondan fazla insan euroya sabitlenmiş para birimlerini kullanmaktadır.</p>

<h2><strong>Euro neden kullanılır?</strong></h2>

<p>Euro, bölgenin dalgalanan döviz kurlarını ve döviz maliyetlerini ortadan kaldıran tek bir para birimi kullanarak çalışabileceği anlamına gelir. Tek bir para birimi sınır ötesi ticareti basitleştirir ve ekonomileri büyüdükçe dengeler. Buna ek olarak, tüketicilerin daha fazla seçeneği olur. Ortak bir para birimi, diğer ülkelerde seyahat ve turizmi de teşvik eder. Küresel düzeyde, euro AB'ye tüm üyelerini temsil ettiği için daha fazla siyasi nüfuz sağlar; Euro, ABD doları sonrasında ikinci en önemli uluslararası para birimidir.</p>

<h2><strong>Euro’nun Dezavantajları</strong></h2>

<p>Bazı eleştirmenler, Euro’nun benimsenmesinin ECB'ye tüm euro bölgesi için para politikası oluşturma yetkisi vermek gibi olumsuz sonuçları olduğunu savunuyorlar. Bu durum, AB üye ülkelerinin kendi ekonomilerine uygun para politikaları uygulama yeteneğini ortadan kaldırıyor ve onları tüm euro bölgesi için oluşturulan politikayı izlemek zorunda bırakıyor. Yerel parasal koşullar euro bölgesinin geri kalanından belirgin şekilde farklı olabileceğinden, bu esneklik zaman zaman üye ülkeler için zararlı sonuçlar doğurabiliyor.</p>

<p>Euro’ya yapılan bir başka eleştiri, değerinin Alman ekonomisine yakın bir şekilde hizalanmış olması ve ekonomik döngünün farklı aşamalarındaki diğer daha küçük ulusların bu durumdan zararlı çıkması. Örneğin, Alman ekonomisi güçleniyorsa, Euro’nun yüksek olması muhtemeldir. Bununla birlikte, başka bir ulus ekonomik bir gerilemede ise, daha zayıf bir para birimi ile biraz rahatlama yapabilir fakat euro rejimi altında olduğu için, bu genellikle mümkün değildir.</p>

<h2><strong>Euro ve Faiz Oranları</strong></h2>

<p>ECB, AB'deki para politikasını denetler. ECB'nin temel amacı fiyat istikrarını sağlamaktır. ECB ayrıca euro bölgesi için kilit faiz oranları belirler. Vergiler hala AB ülkeleri tarafından alınmaktadır ve her ülke kendi bütçesine karar vermektedir. Ulusal hükümetler, yatırım faaliyetlerinin istikrarı, büyümeyi ve istihdamı artırması için ortak kamu maliyesi kuralları oluşturmak için işbirliği yapmaktadır.</p>

<p></p>

<p>Haberleri doğrudan anında takip edebilmek için haber sayfamız için<u><strong> TIKLAYINIZ!!!</strong></u></p>

<p></p>

<p></p>

<p><img src="https://www.kamusaati.com/images/upload/111.png" /></p>

<p></p>

<p></p>

<p></p>
</header>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>

<p></p>
</header></p>                      </div>
                      <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YENİ MASAÜSTÜ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3193934937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                                         
                                            <div id="yorumyaz50794"></div>
                    </div>
                     </article>
                  </section>

                                                                            <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id50794">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id50794" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="https://www.kamusaati.com/_themes/hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="50794" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="602ad7824d36daaf8dfbcb2e409f1649d5fc6f5c" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(50794)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(50794);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
    <div class="panel panel-default panel-aqua comment-list">
    <div class="panel-body">
      <div class="panel-body">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
                                    <li role="presentation" class="active">
                <a href="#facebook_comments50794" aria-controls="facebook_comments50794" class="background-fb" role="tab" data-toggle="tab" aria-expanded="false">
                  <i class="fa fa-facebook-square fa-fw"></i> <strong class="hidden-xs hidden-sm">Facebook Yorumları</strong>
                  <span class="badge color-fb"><fb:comments-count href="https://www.kamusaati.com/gundem/31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html">0</fb:comments-count></span>
                </a>
              </li>
                          </ul>
            <!-- [Panel Tabs:Finish] -->

            <!-- Tab panes -->
            <div class="tab-content">
                                                <div role="tabpanel" class="tab-pane fade in active" id="facebook_comments50794">
                    <div class="row-fluid">
                      <div id="fb-root"></div>
                      <script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
                        fjs.parentNode.insertBefore(js, fjs);
                      }(document, 'script', 'facebook-jssdk'));</script>
                      <div class="fb-comments" data-href="https://www.kamusaati.com/gundem/31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                    </div> <!-- #facebookpanel -->
                  </div>
                                  </div>
                <!-- Tab panes -->
              </div>
            </div>
          </div>
        </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">50794</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
</div>
              </div>

          	<aside class="col-md-4 col-xs-12">
        <!--Günün Manşetleri-->
	<div class="panel panel-default panel-bittersweet panel-gununmansetleri">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-quote-left fa-fw"></i>
				<b>Günün</b> Manşetleri			</div>
		</div>
		<div class="panel-body">
			<div class="today-headlines-slider">
				<div class="swiper-wrapper">
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/01/31_ocak_pazartesi_ceyrek_altin_kac_lira_oldu_ceyrek_altin_dusecek_mi_kucuk_altin_kac_lira_dolar_kac_lira_peki_euro_dolar_kac_lira_oldu_borsa_son_dakika_h50794_2b412.png" class="img-responsive center-block" alt="31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html" class="title one-line">31 Ocak Pazartesi Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, Dolar kaç lira?, Peki Euro dolar kaç lira oldu? Borsa Son Dakika</a>
								<div class="summary faint-text line-2">
									31 Ocak Pazartesi günü ne olur?, Gram altın yorumları, Çeyrek altın kaç lira oldu?, çeyrek altın düşecek mi?,  Küçük altın kaç lira?, küçük altın düşecek mi?, Peki Euro, dolar kaç lira oldu?, Borsa Son Dakika								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/genel/31-ocak-pazartesi-gunluk-burc-yorumlari-tum-burclar-ask-is-h50793.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/01/31_ocak_pazartesi_gunluk_burc_yorumlari_tum_burclar_ask_is_para_durumu_h50793_d09df.jpg" class="img-responsive center-block" alt="31 Ocak Pazartesi Günlük Burç Yorumları Tüm Burçlar Aşk, İş, Para Durumu">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/genel/31-ocak-pazartesi-gunluk-burc-yorumlari-tum-burclar-ask-is-h50793.html" class="title one-line">31 Ocak Pazartesi Günlük Burç Yorumları Tüm Burçlar Aşk, İş, Para Durumu</a>
								<div class="summary faint-text line-2">
									31 Ocak Pazartesi Günlük Burç Yorumları Tüm Burçlar Aşk, İş, Para Durumu								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/31-ocak-pazartesi-koronavirus-tablosu-virus-vaka-sayisi-kac-olum-h50792.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/01/30_ocak_pazar_koronavirus_tablosu_virus_vaka_sayisi_kac_olum_sayisi_kac_oldu_h50792_53b92.png" class="img-responsive center-block" alt="31 Ocak Pazartesi Koronavirüs Tablosu, virüs vaka sayısı kaç?  ölüm sayısı kaç oldu?">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/31-ocak-pazartesi-koronavirus-tablosu-virus-vaka-sayisi-kac-olum-h50792.html" class="title one-line">31 Ocak Pazartesi Koronavirüs Tablosu, virüs vaka sayısı kaç?  ölüm sayısı kaç oldu?</a>
								<div class="summary faint-text line-2">
									31 Ocak Pazartesi  Korona virüs vaka sayısı kaç? ölüm sayısı kaç oldu? mutasyonlu covid-19 Korona virüs tablosu? Türkiye&#039;de son 24 saatte koronavirüs bilançosu								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/ekonomi/sanayide-uygulanan-elektrik-kisitlamasi-kalkiyor-h50791.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/01/sanayide_uygulanan_elektrik_kisitlamasi_kalkiyor_h50791_cc24b.jpg" class="img-responsive center-block" alt="Sanayide uygulanan elektrik kısıtlaması kalkıyor">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/ekonomi/sanayide-uygulanan-elektrik-kisitlamasi-kalkiyor-h50791.html" class="title one-line">Sanayide uygulanan elektrik kısıtlaması kalkıyor</a>
								<div class="summary faint-text line-2">
									Sanayide uygulanan elektrik kısıtlaması kalkıyor
 Enerji ve Tabii Kaynaklar Bakanı Fatih Dönmez, sanayi tesislerine uygulanan elektrik kısıtlamasının 29 Ocak itibarıyla kaldırılacağını bildirdi.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/ekonomi/kredi-karti-faizleri-degisti-resmi-gazete-de-yayimlandi-h50790.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/01/kredi_karti_faizleri_degisti_resmi_gazete_de_yayimlandi_h50790_973e7.jpg" class="img-responsive center-block" alt="Kredi kartı faizleri değişti, Resmi Gazete&#039;de yayımlandı">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/ekonomi/kredi-karti-faizleri-degisti-resmi-gazete-de-yayimlandi-h50790.html" class="title one-line">Kredi kartı faizleri değişti, Resmi Gazete&#039;de yayımlandı</a>
								<div class="summary faint-text line-2">
									Kredi kartı faizleri değişti, Resmi Gazete&#039;de yayımlandı Kredi kartı faizleri değişti, Resmi Gazete&#039;de yayımlandı Bankaların ticari müşterilerinden alabilecekleri ücretlere ilişkin usulleri düzenleyen tebliğde değişiklik yapılarak, kredi kartı işlemlerinde uygulanacak faizin belirlenmesine esas olan &#039;referans oranın&#039; hesaplama yöntemi değiştirildi. Tebliğe eklenen geçici bir madde ile de Şubat ayı için referans faiz yüzde 1,25, kredi kartı azami faiz oranı yüzde 1,80 olarak belirlendi.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/genel/ali-yalcin-15-bin-atama-yetmez-h50788.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2022/01/ali_yalcin_15_bin_atama_yetmez_h50788_0ddf1.jpg" class="img-responsive center-block" alt="Ali Yalçın: 15 bin atama yetmez!">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/genel/ali-yalcin-15-bin-atama-yetmez-h50788.html" class="title one-line">Ali Yalçın: 15 bin atama yetmez!</a>
								<div class="summary faint-text line-2">
									Ali Yalçın: 15 bin atama yetmez! Memur-Sen Genel Başkanı Ali Yalçın sosyal medya hesabından, daha önce ataması yapılıp, göreve başlıyacak olan öğretmenlere hayırlı olsun dileklerinde bulundu ve bu sayının yeterli olmadığının altını çizdi.								</div>
							</div>
						</div>
									</div>
				<div class="panel-pagination swiper-pagination"></div>
			</div>
		</div>
	</div>
		<!--Günün Manşetleri-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-thumbs-up fa-fw"></i>
				<b>Sosyal</b> Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			      <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="//facebook.com/Habersondakikaa/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="//facebook.com/Habersondakikaa/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="//twitter.com/kamusaaticom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.6B</strong> TAKİPÇİ</a>
          <a href="//twitter.com/kamusaaticom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  		</div>
	</div>
<!--Sosyal Ağlar-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="https://www.kamusaati.com/gundem/2022-arac-muayene-ucreti-ne-kadar-egzoz-muayene-ucreti-2022-ne-kadar-h50341.html" target="_blank" class="strong one-line">2022 Araç Muayene Ücreti Ne Kadar? | Egzoz muayene ücreti 2022 ne kadar arttı?</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="https://www.kamusaati.com/gundem/typ-lilere-kadro-aciklamasi-2022-typ-kadrosu-ne-zaman-verilecek-h50680.html" target="_blank" class="strong one-line">TYP&#039;lilere Kadro Açıklaması 2022!, TYP kadrosu ne zaman verilecek? İşte Detaylar</a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="https://www.kamusaati.com/gundem/dogalgaz-fatura-destegi-basvurusu-yardim-kimlere-verilecek-basvurular-h50598.html" target="_blank" class="strong one-line">Doğalgaz fatura desteği başvurusu, yardım kimlere verilecek?, Başvurular nasıl yapılacak?</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="https://www.kamusaati.com/gundem/2022-ehliyet-harclari-belli-oldu-iste-odemeniz-gereken-tutar-h50510.html" target="_blank" class="strong one-line">2022 ehliyet harçları belli oldu: İşte ödemeniz gereken tutar</a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="https://www.kamusaati.com/gundem/8-yasindaki-cocugun-bogazina-demir-cubuk-saplandi-h50462.html" target="_blank" class="strong one-line">8 yaşındaki çocuğun boğazına demir çubuk saplandı!</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Çok Yorumlanan Haberler-->
<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="https://www.kamusaati.com/gundem/ankara-buyuksehir-belediyesi-sosyal-yardim-karti-basvurusu-2022-h50778.html" target="_blank" class="strong one-line">Ankara Büyükşehir Belediyesi Sosyal...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="https://www.kamusaati.com/gundem/ankara-buyuksehir-belediyesi-sosyal-yardim-basvursu-ve-sorgulama-h50780.html" target="_blank" class="strong one-line">Ankara Büyükşehir Belediyesi sosyal...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">3</span>
									<a href="https://www.kamusaati.com/gundem/hala-tiktok-kullanmayanlar-var-mi-iste-cevaplar-h50781.html" target="_blank" class="strong one-line">HALA TikTok Kullanmayanlar var mı?...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">4</span>
									<a href="https://www.kamusaati.com/gundem/ankara-buyuksehir-belediyesi-et-yardimi-nasil-alinir-kimlere-h50779.html" target="_blank" class="strong one-line">Ankara Büyükşehir Belediyesi et...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">5</span>
									<a href="https://www.kamusaati.com/gundem/her-aileye-500-800-tl-sosyal-maddi-yardim-basvurusu-yap-2022-sosyal-h50776.html" target="_blank" class="strong one-line">Her aileye 500-800 TL sosyal maddi...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">6</span>
									<a href="https://www.kamusaati.com/ilan-saati/ankara-buyuksehir-belediyesi-personel-alimi-h50775.html" target="_blank" class="strong one-line"><b>Ankara Büyükşehir Belediyesi Personel...</b></a>

								</li>
																<li class="list-group-item">
									<span class="badge">7</span>
									<a href="https://www.kamusaati.com/gundem/2024-yerel-secimler-ne-zaman-olacak-tarih-geriye-alinacak-mi-h50782.html" target="_blank" class="strong one-line">2024 Yerel Seçimler ne zaman olacak,...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">8</span>
									<a href="https://www.kamusaati.com/ekonomi/sanayide-uygulanan-elektrik-kisitlamasi-kalkiyor-h50791.html" target="_blank" class="strong one-line">Sanayide uygulanan elektrik kısıtlaması...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">9</span>
									<a href="https://www.kamusaati.com/genel/sivasta-muhabbet-kusundan-mehter-marsi-h50784.html" target="_blank" class="strong one-line">Sivas’ta muhabbet kuşundan mehter...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">10</span>
									<a href="https://www.kamusaati.com/genel/iett-nin-yeni-otobusleri-macaristan-dan-h50785.html" target="_blank" class="strong one-line">İETT&#039;nin yeni otobüsleri Macaristan&#039;dan</a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Anketler-->
<!--Anketler-->
<!--Son Yorumlar-->
<div class="panel panel-default panel-aqua panel-sonyorumlar">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-comments fa-fw"></i>
			<b>Son</b> Yorumlar		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
				   					<li class="list-group-item">
						<a href="https://www.kamusaati.com/gundem/muhtarlik-kalkacak-mi-muhtarlik-ne-zaman-kaldirilacak-buyuksehirlerde-h50663.html#comment_31320" target="_blank">İnsallh biran evvel kalkar herseyi her...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/erzurum-sehir-hastanesi-personel-alimi-is-basvurusu-ve-basvuru-h39199.html#comment_31319" target="_blank">İş ihtiyacim var memnuniyetle çalışırım...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/erzurum-sehir-hastanesi-personel-alimi-is-basvurusu-ve-basvuru-h39199.html#comment_31318" target="_blank">İş istiyacim var memnuniyetle çalışırım...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/mersin-sehir-hastanesi-personel-alimi-is-basvurusu-h37368.html#comment_31317" target="_blank">Merhaba, tercümanlık işi için nasıl...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/erbaa-belediyesi-personel-alimi-is-ilanlari-ve-basvuru-formu-h45558.html#comment_31314" target="_blank">Selamlar başkanım ve dava arkadaşlarım...</a>
					</li>
									</ul>
			</div>
		</div>
</div>
<!--Son Yorumlar-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Biyografi-->
<!--Biyografi-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="https://www.kamusaati.com/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" selected>30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" selected>Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2022" selected>2022</option>
									<option value="2021" >2021</option>
									<option value="2020" >2020</option>
									<option value="2019" >2019</option>
									<option value="2018" >2018</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:300px;height:1050px;top:80px!important;">

                                        <p style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey geniş -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:1050px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3680826574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                  </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;top:80px!important;">

                                                                
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                                <li>
          <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="https://www.kamusaati.com/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="https://www.kamusaati.com/">
          <img src="https://www.kamusaati.com/images/banner/ks-alt-logo.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive">
        </a>
        <span class="summary">
          Kamu Haber Saati        </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		<li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		<li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Kamu Saati <br></b>
          nsde2004@hotmail.com <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> WHATS APP İHBAR HATTI : 0552 744 2838<br>                <abbr title="Mail">Mail:</abbr> <a href="mailto:nsde2004@hotmail.com">nsde2004@hotmail.com</a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                                  <a href="//facebook.com/Habersondakikaa/" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                                                      <a href="//twitter.com/kamusaaticom" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                                                      <a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" target="_blank" class="background-yt"><i class="fa fa-youtube"></i></a>
                                    <a href="https://www.kamusaati.com/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Kamu Saati © 2022 - Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Yazıların tamamı alıntılanamaz. Bir kısmı alıntı yapılan yazılara aktif link vermek zorunludur.                </span>
                <p class="links"><a href="https://www.tebilisim.com/" title="TE Bilişim" target="_blank">: TE Bilişim</a></p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        token: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        token: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="https://www.kamusaati.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.kamusaati.com%2Fgundem%2F31-ocak-pazartesi-ceyrek-altin-kac-lira-oldu-ceyrek-altin-dusecek-h50794.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="https://www.kamusaati.com/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
                  <input type="hidden" name="token" value="" />
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    
<script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
</script>



<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "url": "https:\/\/www.kamusaati.com\/",
    "contactPoint": {
        "@type": "ContactPoint",
        "contactType": "customer service",
        "telephone": "+90 WHATS APP \u0130HBAR HATTI : 0552 744 2838"
    },
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.kamusaati.com\/images\/banner\/652.png",
        "width": 190,
        "height": 90
    }
}</script>
<script type="application/ld+json">
    {
    "@context": "http:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.kamusaati.com\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.kamusaati.com\/haberleri\/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}</script>
<script type="application/ld+json">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</script>
<!-- ==[Royal Theme Js]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/system.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/swipebox.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.cookie.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/comments.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.kamusaati.com/_themes/hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/login.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.validate.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.smartbanner.js"></script>
	<script src="https://www.kamusaati.com/_themes/hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {
			$(".share").jsSocials({
				url: location.href,
				text: htitle,
				shareIn: "popup",
				showLabel: false,
				showCount: "inside",
				shares: ["facebook", "twitter", "linkedin", "pinterest", "whatsapp"]
			});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/custom.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6r+di+5g-2m-8y"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="2051587112"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
function writeCookie(c_name, value, timeout) {
    timeout = timeout * 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+(timeout * 1000));
    var c_value=escape(value) + ((timeout==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie = c_name + "=" + c_value;
}

readCookie = function (name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
};
$(document).ready(function () {
	var apptitle   = 'Kamu Saati';
    if (readCookie("smartBannerMobileCookie") == undefined) { $.smartbanner(
      {price: 'Ücretsiz',
      appStoreLanguage: 'tr',
      inAppStore: 'App Store\'da',
      inGooglePlay: 'Google Play\'de',
      button: 'Göster',
  	  title:apptitle}
    ); writeCookie("smartBannerMobileCookie", 1, 1); }
});
</script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('50794', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
	var hasBeenClicked = false;
	var kisa_site_adi = "Kamu Saati";
	var kopyala_imza_onu = "AYRINTILAR&gt;&gt;👉";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://bwcdn.xyz/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	 <!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "44481739",
yandex_counter = "yaCounter44481739";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>
<noscript><div><img src="//mc.yandex.ru/watch/44481739" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


            <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      </body>
      </html>
