<!DOCTYPE html>

<html lang="tr" class="no-inlinesvg sayfa-haber">

<head>
<meta name="yandex-verification" content="d3ee4e2617e0d9f3" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>MEB, engelli öğretmen atama duyurusu yayımladı - Kamu Saati</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Milli Eğitim Bakanlığı 500 engelli öğretmen almak için duyuruya çıktı. Başvurular 1 ila 5 Şubat tarihleri arasında alınacak" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Kamu Saati" />
<meta property="fb:admins" content="100004451415770" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Kamu Saati">
<meta property="og:title" content="MEB, engelli öğretmen atama duyurusu yayımladı - Kamu Saati">
<meta property="og:description" content="Milli Eğitim Bakanlığı 500 engelli öğretmen almak için duyuruya çıktı. Başvurular 1 ila 5 Şubat tarihleri arasında alınacak">
<meta property="og:url" content="https://www.kamusaati.com/atama-haberleri/meb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html">
<meta property="og:image" content="https://www.kamusaati.com/images/haberler/2021/01/meb-engelli-ogretmen-atama-duyurusu-yayimladi_262b3.jpg">
<meta property="og:image" content="https://www.kamusaati.com/images/haberler/2021/01/meb-engelli-ogretmen-atama-duyurusu-yayimladi_262b3.jpg" />
  <meta property="og:type" content="article">
<meta http-equiv="refresh" content="300">
<meta name="twitter:card" content="summary_large_image">
<meta name="og:title" content="MEB, engelli öğretmen atama duyurusu yayımladı">
<meta name="twitter:url" content="http://www.kamusaati.com/atama-haberleri/meb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html">
<meta name="twitter:domain" content="https://www.kamusaati.com/">
<meta name="twitter:site" content="kamusaaticom">
<meta name="twitter:title" content="MEB, engelli öğretmen atama duyurusu yayımladı">
<meta name="whatsapp:image:src" content="https://www.kamusaati.com/images/haberler/2021/01/meb-engelli-ogretmen-atama-duyurusu-yayimladi_262b3.jpg">
<meta name="viewport" content="width=device-width,minimum-scale=1">
<meta name="twitter:description" content="Milli Eğitim Bakanlığı 500 engelli öğretmen almak için duyuruya çıktı. Başvurular 1 ila 5 Şubat tarihleri arasında alınacak">
<meta name="twitter:image:src" content="https://www.kamusaati.com/images/haberler/2021/01/meb-engelli-ogretmen-atama-duyurusu-yayimladi_262b3.jpg">
<link rel="alternate" href="https://www.kamusaati.com/m/atama-haberleri/meb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<!-- =[Favicon]= -->
<link rel="shortcut icon" href="https://www.kamusaati.com/_themes/hs-royal/images/favicon.ico"><link rel="canonical" href="https://www.kamusaati.com/atama-haberleri/meb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html">

 <!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.kamusaati.com/_themes/hs-royal/style/print.css" rel="stylesheet">
<link href="https://www.kamusaati.com/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link href="https://www.kamusaati.com/_themes/hs-royal/style/renk.css" rel="stylesheet"/>
<link rel="image_src" type="image/jpeg" href="https://www.kamusaati.com/images/haberler/2021/01/meb-engelli-ogretmen-atama-duyurusu-yayimladi_262b3.jpg" />
<meta name="google-play-app" content="app-id=com.tebilisim.android.kamusaati"><link rel="stylesheet" href="https://www.kamusaati.com/_themes/hs-royal/style/jquery.smartbanner.css" type="text/css" media="screen">


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.kamusaati.com/">
<meta name="dc.title" content="MEB, engelli öğretmen atama duyurusu yayımladı - Kamu Saati">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Milli Eğitim Bakanlığı 500 engelli öğretmen almak için duyuruya çıktı. Başvurular 1 ila 5 Şubat tarihleri arasında alınacak">

<link rel="dns-prefetch" href="//www.kamusaati.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru" alt="yandex">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">




<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-300px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'https://www.kamusaati.com/',
tema       = 'hs-royal',
theme_path = 'https://www.kamusaati.com/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0002',
namaz   = '0',
namaz_default   = 'ankara',
comment_approved = '0',
popup_saat = '1',
umanset   = '1',
tema = 'hs-royal',
surum = '1.0.9',
sistem = '5.9.3',
slayt_ayar   = 5000,
youtube_ch = 'UCcDbuYItq1cY_1ITKBAv5Jg',
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
manset_tipi= 'numarali',
analitik_ga = 'UA-89464456-1';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>

<meta name="google-site-verification" content="8z0298yfnXSExIhzjapmXXzEMoFNETUPugExkp7sAjA" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script></head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
          <a class="navbar-brand" href="https://www.kamusaati.com/">
            <img src="https://www.kamusaati.com/images/banner/652.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive" />
          </a>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="https://www.kamusaati.com/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="30da859108ffbabbe50a858007e689d1abef2e61" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="https://www.kamusaati.com/resmi-gazete/">Resmi Gazete</a></li>
<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri/">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="https://www.kamusaati.com/teog-haberleri/">TEOG Haberleri</a></li>
<li><a href="https://www.kamusaati.com/gundem/">Gündem</a></li>
<li><a href="https://www.kamusaati.com/kose-yazisi/">Köşe Yazısı</a></li>
<li><a href="https://www.kamusaati.com/personel-alimi/">Personel Alımı</a></li>
<li><a href="https://www.kamusaati.com/memurlar/">Memurlar</a></li>
<li><a href="https://www.kamusaati.com/egitim-haberleri/">Eğitim Haberleri</a></li>
<li class="active"><a href="https://www.kamusaati.com/atama-haberleri/">Atama Haberleri</a></li>
<li><a href="https://www.kamusaati.com/sinav-haberleri/">Sınav Haberleri</a></li>
<li><a href="https://www.kamusaati.com/secim-haberleri/">Seçim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ogretmen-atamalari/">Öğretmen Atamaları</a></li>
<li><a href="https://www.kamusaati.com/saglik-personelleri/">Sağlık Personelleri</a></li>
<li><a href="https://www.kamusaati.com/akademik-personel-haberleri/">Akademik Personel Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emekli-haberleri/">Emekli Haberleri</a></li>
<li><a href="https://www.kamusaati.com/magazin-haberleri/">Magazin Haberleri</a></li>
<li><a href="https://www.kamusaati.com/asayis-haberleri/">Asayiş Haberleri</a></li>
<li><a href="https://www.kamusaati.com/adalet-personeli/">Adalet Personeli</a></li>
<li><a href="https://www.kamusaati.com/diyanet-haberleri/">Diyanet Haberleri</a></li>
<li><a href="https://www.kamusaati.com/belediye-personeli/">Belediye Personeli</a></li>
<li><a href="https://www.kamusaati.com/isci-haberleri/">İşçi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/dunyadan-haberler/">Dünyadan Haberler</a></li>
<li><a href="https://www.kamusaati.com/turkiye-haberleri/">Türkiye Haberleri</a></li>
<li><a href="https://www.kamusaati.com/kpss-haberleri/">KPSS Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emniyet-personeli/">Emniyet Personeli</a></li>
<li><a href="https://www.kamusaati.com/askeri-personel/">Askeri Personel</a></li>
<li><a href="https://www.kamusaati.com/saglik-haberleri/">Sağlık Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ozel-dosya/">Özel Dosya</a></li>
<li><a href="https://www.kamusaati.com/sendika/">Sendika</a></li>
<li><a href="https://www.kamusaati.com/ekonomi-haberleri/">Ekonomi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/haberler/">Haberler</a></li>
<li><a href="https://www.kamusaati.com/sgk-haberleri/">SGK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/siyaset-haberleri/">Siyaset Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor-haberleri/">Spor Haberleri</a></li>
<li><a href="https://www.kamusaati.com/son-dakika-haberleri/">Son Dakika Haberleri</a></li>
<li><a href="https://www.kamusaati.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor/">Spor</a></li>
<li><a href="https://www.kamusaati.com/saglik/">Sağlık</a></li>
<li><a href="https://www.kamusaati.com/politika/">Politika</a></li>
<li><a href="https://www.kamusaati.com/genel/">Genel</a></li>
<li><a href="https://www.kamusaati.com/ekonomi/">Ekonomi</a></li>
<li><a href="https://www.kamusaati.com/bilim-teknoloji/">Bilim, Teknoloji</a></li>
<li><a href="https://www.kamusaati.com/kultur-sanat/">KÜLTÜR-SANAT</a></li>
<li><a href="https://www.kamusaati.com/formasyon-haberleri/">Formasyon Haberleri</a></li>
<li><a href="https://www.kamusaati.com/medya/">Medya</a></li>
<li><a href="https://www.kamusaati.com/yok-haberleri/">YÖK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/universite-haberleri/">Üniversite Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ilan-saati/">İLAN SAATİ</a></li>
<li><a href="https://www.kamusaati.com/sibel-in-mutfagi/">Sibel&#039;in Mutfağı</a></li>
<li><a href="https://www.kamusaati.com/lgs-haberleri/">LGS Haberleri</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#resmi-gazete" onclick="window.open('https://www.kamusaati.com/resmi-gazete'); return false;" role="tab" data-url="143" data-toggle="tab">Resmi Gazete</a></li>
<li><a href="#ogretmenler-ve-meb-personelleri" onclick="window.open('https://www.kamusaati.com/ogretmenler-ve-meb-personelleri'); return false;" role="tab" data-url="103" data-toggle="tab">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="#teog-haberleri" onclick="window.open('https://www.kamusaati.com/teog-haberleri'); return false;" role="tab" data-url="146" data-toggle="tab">TEOG Haberleri</a></li>
<li><a href="#gundem" onclick="window.open('https://www.kamusaati.com/gundem'); return false;" role="tab" data-url="141" data-toggle="tab">Gündem</a></li>
<li><a href="#kose-yazisi" onclick="window.open('https://www.kamusaati.com/kose-yazisi'); return false;" role="tab" data-url="144" data-toggle="tab">Köşe Yazısı</a></li>
<li><a href="#personel-alimi" onclick="window.open('https://www.kamusaati.com/personel-alimi'); return false;" role="tab" data-url="132" data-toggle="tab">Personel Alımı</a></li>
<li><a href="#memurlar" onclick="window.open('https://www.kamusaati.com/memurlar'); return false;" role="tab" data-url="80" data-toggle="tab">Memurlar</a></li>
<li><a href="#egitim-haberleri" onclick="window.open('https://www.kamusaati.com/egitim-haberleri'); return false;" role="tab" data-url="77" data-toggle="tab">Eğitim Haberleri</a></li>
<li><a href="#atama-haberleri" onclick="window.open('https://www.kamusaati.com/atama-haberleri'); return false;" role="tab" data-url="76" data-toggle="tab">Atama Haberleri</a></li>
<li class="dropdown"><a href="https://www.kamusaati.com/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="resmi-gazete">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ogretmenler-ve-meb-personelleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="teog-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kose-yazisi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="personel-alimi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="memurlar">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="egitim-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="atama-haberleri">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="https://www.kamusaati.com/sinav-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sınav Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/secim-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Seçim Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ogretmen-atamalari" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Öğretmen Atamaları</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-personelleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Personelleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/akademik-personel-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Akademik Personel Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emekli-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emekli Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/magazin-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Magazin Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/asayis-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Asayiş Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/adalet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Adalet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/diyanet-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Diyanet Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/belediye-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Belediye Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/isci-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İşçi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/dunyadan-haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Dünyadan Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/turkiye-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Türkiye Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kpss-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KPSS Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emniyet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emniyet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/askeri-personel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Askeri Personel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ozel-dosya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Özel Dosya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sendika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sendika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sgk-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SGK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/siyaset-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Siyaset Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/son-dakika-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Son Dakika Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/teknoloji-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Teknoloji Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/politika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Politika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/genel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Genel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/bilim-teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Bilim, Teknoloji</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kultur-sanat" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KÜLTÜR-SANAT</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/formasyon-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Formasyon Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/medya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Medya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/yok-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> YÖK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/universite-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Üniversite Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ilan-saati" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İLAN SAATİ</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sibel-in-mutfagi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sibel&#039;in Mutfağı</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/lgs-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> LGS Haberleri</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                                                <li >
                  <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="https://www.kamusaati.com/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="30da859108ffbabbe50a858007e689d1abef2e61" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
        <main style="margin-top:68px;" class="container center ">
        <!--Üst Manşet-->
<div class="umanset col-sm-12 col-xs-12 no-pd" style="margin-bottom: 10px;">
	<div class="swiper-container">
		<div class="swiper-wrapper">
							<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/gundem/2021-dogum-parasi-dogum-yardimi-ne-kadar-h44146.html" onclick="window.open('https://www.kamusaati.com/gundem/2021-dogum-parasi-dogum-yardimi-ne-kadar-h44146.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/1_1.jpg" class="img-responsive center-block" alt="doğum parası 2021">
														<figcaption class="small-caption">
								<div class="title one-line">doğum parası 2021</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/askeri-personel/2021-bedelli-askerlik-ucreti-ne-kadar-2021-bedelli-askerlik-basvurusu-h43843.html" onclick="window.open('https://www.kamusaati.com/askeri-personel/2021-bedelli-askerlik-ucreti-ne-kadar-2021-bedelli-askerlik-basvurusu-h43843.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/1.png" class="img-responsive center-block" alt="2021 bedelli askerlik">
														<figcaption class="small-caption">
								<div class="title one-line">2021 bedelli askerlik</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/kpss-haberleri/kpss-2021-basvurulari-ne-zaman-basliyor-kpss-2021-ortaogretim-onlisans-lisans-oabt-tarihleri-ne-zaman-h44126.html" onclick="window.open('https://www.kamusaati.com/kpss-haberleri/kpss-2021-basvurulari-ne-zaman-basliyor-kpss-2021-ortaogretim-onlisans-lisans-oabt-tarihleri-ne-zaman-h44126.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/1.jpg" class="img-responsive center-block" alt="Kpss başvuru tarihleri">
														<figcaption class="small-caption">
								<div class="title one-line">Kpss başvuru tarihleri</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/lgs-haberleri/2021-lgs-ne-zaman-yapilacak-2021-lgs-tarihleri-ornek-lgs-sorulari-2021-h44120.html" onclick="window.open('https://www.kamusaati.com/lgs-haberleri/2021-lgs-ne-zaman-yapilacak-2021-lgs-tarihleri-ornek-lgs-sorulari-2021-h44120.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/LGS.jpg" class="img-responsive center-block" alt="lgs">
														<figcaption class="small-caption">
								<div class="title one-line">lgs</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/lgs-haberleri/2021-lgs-konulari-ve-soru-dagilimi-meb-2021-lgs-tarihleri-sorumlu-tutulacak-mufredat-2021-lgs-ornek-sorular-h44112.html" onclick="window.open('https://www.kamusaati.com/lgs-haberleri/2021-lgs-konulari-ve-soru-dagilimi-meb-2021-lgs-tarihleri-sorumlu-tutulacak-mufredat-2021-lgs-ornek-sorular-h44112.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/lGS_TURKCE.jpg" class="img-responsive center-block" alt="Lgs Konuları 2021">
														<figcaption class="small-caption">
								<div class="title one-line">Lgs Konuları 2021</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/emniyet-personeli/pomem-parkuru-zor-mu-2021-pomem-parkur-suresi-ne-kadar-27-donem-pomem-parkuru-nasil-olacak-h44093.html" onclick="window.open('https://www.kamusaati.com/emniyet-personeli/pomem-parkuru-zor-mu-2021-pomem-parkur-suresi-ne-kadar-27-donem-pomem-parkuru-nasil-olacak-h44093.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/Pomem_parkur.jpg" class="img-responsive center-block" alt="POMEM parkur bilgileri">
														<figcaption class="small-caption">
								<div class="title one-line">POMEM parkur bilgileri</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/personel-alimi/112-cagri-merkezi-alimi-ilanlari-icisleri-bakanligi-en-az-lise-mezunu-112-cagri-merkezi-personel-alimi-basvuru-sartlari-ve-tarihi-h44091.html" onclick="window.open('https://www.kamusaati.com/personel-alimi/112-cagri-merkezi-alimi-ilanlari-icisleri-bakanligi-en-az-lise-mezunu-112-cagri-merkezi-personel-alimi-basvuru-sartlari-ve-tarihi-h44091.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/112_acil_caYrY_merkezi_personel_alYmY.jpg" class="img-responsive center-block" alt="112 acil çağrı merkezi personel alımı">
														<figcaption class="small-caption">
								<div class="title one-line">112 acil çağrı merkezi personel alımı</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
								<div class="umanset-item swiper-slide">
					<a href="https://www.kamusaati.com/sgk-haberleri/2021-yili-asgari-ucreti-ve-asgari-ucrete-bagli-tutarlar-ve-2021-yili-asgari-ucret-sigorta-prim-tablosu-h44079.html" onclick="window.open('https://www.kamusaati.com/sgk-haberleri/2021-yili-asgari-ucreti-ve-asgari-ucrete-bagli-tutarlar-ve-2021-yili-asgari-ucret-sigorta-prim-tablosu-h44079.html'); return false;">
						<figure>
							<span class="news-overlay"></span>
							<img src="https://www.kamusaati.com/images/haberler/ustmanset/2021/01/vergi_dilimi_1_2021.jpg" class="img-responsive center-block" alt="vergi dilimi asgari ücret">
														<figcaption class="small-caption">
								<div class="title one-line">vergi dilimi asgari ücret</div>
																<div class="info">
																		<span><i class="fa fa-comment"></i> 0</span>
								</div>
															</figcaption>
													</figure>
					</a>
				</div>
							</div>
		</div>
	</div>
	<div class="clearfix"></div>
<!--Üst Manşet-->
                  <div class="row">
          	<div class="col-md-8 col-xs-12">                            <div id="haberler">
  <div class="haber-kapsa haber-44150">
    <section class="panel panel-default panel-bittersweet">
      <article id="haber">
      <div class="panel-heading">
        <div class="caption">
          <h1 id="haber_baslik">MEB, engelli öğretmen atama duyurusu yayımladı</h1>
        </div>
      </div>
              <div class="panel-body">
        <div class="summary">
          <h2>
          <q>Milli Eğitim Bakanlığı 500 engelli öğretmen almak için duyuruya çıktı. Başvurular 1 ila 5 Şubat tarihleri arasında alınacak</q>
        </h2>
        </div>
          <div class="col-sm-12 reklam reklam130 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- yenireklams 336*280 -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="8060082953"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                  <figure class="row">
            <div class="news-overlay"></div>
            <img src="https://www.kamusaati.com/images/haberler/2021/01/meb-engelli-ogretmen-atama-duyurusu-yayimladi_262b3.jpg" class="img-responsive center-block" alt="MEB, engelli öğretmen atama duyurusu yayımladı">
            <figcaption class="tools">
              <span class="tarih-degistir" data-date="2021-01-26 19:32:52" content="2021-01-26T19:32:52+02:00"><i class="fa fa-clock-o"></i> 26 Ocak 2021 Salı 19:32</span>
                            <span class="hidden-xs"><i class="fa fa-comment"></i> 0</span>
              <span class="pull-right hidden-xs">
                <span class="pull-left">
                  <a href="javascript:font_up(44150)" class="text_bigger">A <sup>+</sup></a>
                  <a href="javascript:font_down(44150)" class="text_smaller">A <sup>-</sup></a>
                </span>
                <span class="pull-left"><a href="javascript:window.print()"><i class="fa fa-print"></i> Yazdır</a></span>
              </span>
            </figcaption>
          </figure>
                <div class="share share-haber-44150"></div>
        <hr>
                          <div class="pull-left reklam reklam131 reklam-m-r no-pd_left m-b-xs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YENİ MASAÜSTÜ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3193934937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>          <div id="newstext_44150" class="text">
            <p><span id="news_detailContainer">Milli Eğitim Bakanlığı 500 engelli öğretmen almak için duyuruya çıktı. Başvurular 1 ila 5 Şubat tarihleri arasında alınacak.</span></p>

<p></p>

<p><span id="news_detailContainer"><strong>ENGELLİ ÖĞRETMEN ADAYLARININ ÖĞRETMENLİĞE BAŞVURU VE ATAMA DUYURUSU (ŞUBAT 2021) </strong></span></p>

<p><span id="news_detailContainer">2018 ve 2020 yıllarında yapılan Engelli Kamu Personeli Seçme Sınavına (EKPSS-Lisans Düzeyi) katılan adaylar arasından EKPSS puanı üstünlüğüne göre, 07/02/2014 tarihli ve 28906 sayılı Resmi Gazete'de yayımlanan Engelli Kamu Personel Seçme Sınavı ve Engellilerin Devlet Memurluğuna Alınmaları Hakkında Yönetmelik hükümleri ile 17/04/2015 tarihli ve 29329 sayılı Resmi Gazete'de yayımlanan Milli Eğitim Bakanlığı Öğretmen Atama ve Yer Değiştirme Yönetmeliği hükümlerine göre aşağıda yapılan açıklamalar doğrultusunda Ek-1 Başvuru ve Atama Takvimi'nde belirtilen süre içerisinde b<strong>aşvurular alınarak toplam 500 (Beş yüz) kontenjana engellilerin öğretmen olarak ataması yapılacaktır.</strong></span></p>

<p><span id="news_detailContainer"><strong>A. Başvuru Şartları</strong></span></p>

<p></p>

<p><span id="news_detailContainer">1. 657 sayılı Devlet Memurları Kanununun 48 inci maddesinde belirtilen genel şartları taşıyor olmak,</span></p>

<p><span id="news_detailContainer">2. Türk vatandaşı olmak, (Kuzey ^Kıbrıs Türk Cumhuriyeti vatandaşları için Türk vatandaşıolma şartı aranmayacaktır.)</span></p>

<p><span id="news_detailContainer">3. 2018 ve 2020 yıllarında yapılan Engelli Kamu Personeli Seçme Sınavından (EKPSS-</span></p>

<p><span id="news_detailContainer"><strong>Lisans Düzeyi) 50 ve daha üzeri puan almış olmak,</strong></span></p>

<p><span id="news_detailContainer">4. Lisans mezuniyetinin, öğretmenliğe atanacakların tespitine ilişkin Talim ve Terbiye Kurulu Başkanlığının 20.02.2014 tarihli ve 9 sayılı Kurul Kararına uygun olmak,</span></p>

<p><span id="news_detailContainer">5. Yurt dışındaki yükseköğretim kuramlarından mezun olanların, Yükseköğretim Kurulu Başkanlığınca, yükseköğrenimlerinin ve/veya pedagojik formasyon belgelerinin yurt içindeki yükseköğretim kuramlarına veya programlarına denkliği kabul edilmiş olmak,</span></p>

<p><span id="news_detailContainer">6. Pedagojik formasyon eğitimi sertifikası ile başvuru yapacak olanlar bakımından 1 Ocak 2021 tarihinden önce pedagojik formasyon eğitimi programını tamamlamış olmak. (Not: İmam- Hatip Lisesi Meslek Dersleri alanına kaynak programlardan mezun olanlar, Yükseköğretim Kurulu Başkanlığı tarafından belirlenen pedagojik formasyon eğitimini kapsayan öğretmenlik meslek bilgisi derslerinin tamamını lisans eğitimi esnasında aldığını belgelendirmeleri halinde, İmam- Hatip Lisesi Meslek Dersleri ile Din Kültürü ve Ahlak Bilgisi alanına atanmak üzere yapacakları ön başvurularda, kendilerinden ayrıca pedagojik formasyon yerine geçen herhangi bir belge istenmeyecektir.)</span></p>

<p><span id="news_detailContainer">7. Devlet memurluğundan veya öğretmenlik mesleğinden çıkarılmayı gerektiren bir ceza almamış olmak,</span></p>

<p><span id="news_detailContainer">8. Herhangi bir sosyal güvenlik kurumundan emeklilik veya yaşlılık aylığı almıyor olmak,</span></p>

<p><span id="news_detailContainer">9. Daha önce öğretmenliğe EKPSS puanı dışında atandığı halde görevine başlamamış olanlar bakımından, ön başvuru tarihinin son günü itibarıyla atama tarihinden itibaren 1 (bir) yıllık bekleme süresini doldurmuş olmak,</span></p>

<p><span id="news_detailContainer">10. Devlet memuru iken görevinden çekilen veya çekilmiş sayılanlar bakımından ön başvurunun son günü itibarıyla 657 sayılı Devlet Memurları Kanununun 97'nci maddesinin birinci fıkrasının A,B,C bentlerinde belirtilen bekleme süresini tamamlamış olmak,</span></p>

<p><span id="news_detailContainer">11. Sağlık nedeniyle görevine son verilenler hariç olmak üzere, adaylık dönemi içinde görevine son verilenler bakımından, görevden ayrıldıkları tarih ile ön başvurunun son günü itibarıyla 3 (üç) yıllık bekleme süresini doldurmuş olmak, şartları aranacaktır.</span></p>

<p><span id="news_detailContainer">12. Halen Bakanlığımız veya diğer kamu kurumlarında öğretmen unvanlı kadrolarda çalışmakta olanlar, 07/02/2014 tarihli ve 28906 sayılı Resmi Gazete'de yayımlanan Engelli Kamu Personel Seçme Sınavı ve Engellilerin Devlet Memurluğuna Alınmaları Hakkında Yönetmeliğin 14 üncü maddesinin birinci fıkrası gereği bu duyuru kapsamında başvuruda bulunamayacaktır.</span></p>

<p><span id="news_detailContainer">13. 07/02/2014 tarihli ve 28906 sayılı Resmi Gazete'de yayımlanan Engelli Kamu Personel Seçme Sınavı ve Engellilerin Devlet Memurluğuna Alınmaları Hakkında Yönetmelik hükümleri çerçevesinde EKPSS sonucuna göre herhangi bir kadroya yerleştirilen adaylar bu duyuru kapsamında yapılacak yerleştirmelere geçerliliği devam eden aynı eğitim düzeyine ait EKPSS puanı ile başvuru yapamayacaktır. Anılan Yönetmelik uyarınca EKPSS sonuçları sınavın yapıldığı tarihten itibaren dört yıl geçerlidir.</span></p>

<p><span id="news_detailContainer"><strong>B. Genel Açıklamalar ve Ön Başvuru</strong></span></p>

<p></p>

<div style="clear:both; display:block; float:none; width:100%">
<div id="div-gpt-ad-1560331211068-2" style="min-height:0px; min-width:300px">
<div id="google_ads_iframe_/104420465/www.memurlar.net_yazi_ici_esnek_2__container__" style="border:0pt none; text-align:center"></div>
</div>
</div>

<p></p>

<p><span id="news_detailContainer">1. Başvurular: "Ön Başvuru" ve "Tercih Başvurusu" Mmak üzere iki aşamalı olarak gerçekleştirilecektir.</span></p>

<p><span id="news_detailContainer">2. Ön Başvuru aşamasında başvuruda bulunmayan adaylar Tercih Başvurusu aşamasında başvuruda bulunamayacaktır.</span></p>

<p><span id="news_detailContainer">3. Mezuniyetleri birden fazla alanakaynak teşkil eden adaylar, sadece bir alan için ön başvuruda bulunabileceklerdir.</span></p>

<p><span id="news_detailContainer">4. Ön Başvuru aşamasında hangi alana başvuru yapılmışsa Tercih Başvurusu aşamasında o alanda tercih yapılabilecektir.</span></p>

<p><span id="news_detailContainer">5. Adaylar; ön başvurularını "personel.meb.gov.tr" adresinde yer alan Elektronik Ön Başvuru Formunu doldurmak suretiyle ekte yer alan atama takviminde belirtilen süre içerisinde yapacaklardır.</span></p>

<p><span id="news_detailContainer">6. Ön başvuruya ilişkin kayıtların, Ek-1 Başvuru ve Atama Takvimi'nde belirtilen tarihin son günü, gün sonu itibarıyla (Saat 23:59:59) tamamlanması gerekmektedir.</span></p>

<p><span id="news_detailContainer">7. Adaylar; belge sunmak, ön başvurularını onaylatmak veya herhangi bir nedenle il milli eğitim müdürlüğüne gitmeyeceklerdir. Ön başvurular sistem üzerinden</span></p>

<p><span id="news_detailContainer">gerçekleştirilecektir. İl milli eğitim müdürlüklerinin iletişim bilgileri Ek-2 İl Milli Eğitim Müdürlükleri İletişim Bilgileri tablosunda gösterilmiştir.</span></p>

<p><span id="news_detailContainer">8. Sistem üzerinden doldurulması gereken tüm alanlar doğru ve eksiksiz olarak doldurulacaktır.</span></p>

<p><span id="news_detailContainer">9. Bakanlığımızca veya il milli eğitim müdürlükleri tarafından gerektiğinde adayla iletişim kurulabilmesi adına sisteme girilen iletişim bilgilerinin (cep telefonu, e-posta v.b) tam ve doğru olması büyük önem arz etmektedir.</span></p>

<p><span id="news_detailContainer">10. Adaylar Elektronik Ön Başvuru Formuna güncel fotoğraflarını yükleyeceklerdir.</span></p>

<p><span id="news_detailContainer">11. Eğitim fakültesi dışındaki bir programdan mezun olup 1 Ocak 2021 tarihinden önce tamamlanmış pedagojik formasyon eğitimi sertifikası bulunan adayların, belgenin tarih ve sayısını sisteme girmeleri zorunludur. Lisans diplomalarında "Pedagojik formasyon görmüştür." ifadesi bulunan adayların, öğrenimleri süresince kaç kredilik pedagojik formasyon dersi aldıklarını gösterir belgeyi mezun oldukları fakültelerden almaları ve bu belgenin tarih ve sayısını girmeleri gerekmektedir.</span></p>

<p><span id="news_detailContainer">12. Pedagojik formasyon belgesinde (1 Ocak 2021 tarihinden önce alınan) belge sayısının olmaması durumunda ekranda sayı alanına "0" (sıfır) girilecektir.</span></p>

<p><span id="news_detailContainer">13. Adaylar tarafından ön başvuruyu elektronik ortamda onaylatmak üzere bir il milli eğitim müdürlüğü seçilecektir.</span></p>

<p><span id="news_detailContainer">14. Atamaya esas belgeler:</span></p>

<p><span id="news_detailContainer">¦ Mezuniyet belgesi veya diploma (Ön ve arka yüzü),</span></p>

<p><span id="news_detailContainer">¦ Geçerlilik süresi dolmamış ve en az %40 oranında engelli olduğuna dair engelli sağlık kurulu raporu, (Not: Covid-19 salgını nedeniyle Sağlık Bakanlığınca alınan tedbirler kapsamında 01.01.2020 tarihinden itibaren sonlanmış veya sonlanacak süreli engelli sağlık kurulu raporları geçerli kabul edilecektir.)</span></p>

<p><span id="news_detailContainer">¦ Varsa ortaöğretim alan öğretmenliği tezsiz yüksek lisans programı mezuniyetine ilişkin belge (Ön ve arka yüzü),</span></p>

<p><span id="news_detailContainer">¦ Varsa 1 Ocak 2021 tarihinden önce tamamlanmış pedagojik formasyon sertifikası eğitimine ilişkin belge (Ön ve arka yüzü),</span></p>

<div id="div-gpt-ad-521267" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir22_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">¦ Varsa denklik belgesi/belgeleri,</span></p>

<p><span id="news_detailContainer">¦ Felsefe bölümü mezunlarından 16 kredi sosyoloji, 16 kredi psikoloji; sosyoloji bölümü mezunlarından 8 kredi mantık, 16 kredi felsefe, 16 kredi psikoloji aldığına dair belge,</span></p>

<p><span id="news_detailContainer">¦ Atamaya esas varsa diğer belgeler, taranarak elektronik ortamda aday tarafından sisteme yüklenecektir.</span></p>

<p><span id="news_detailContainer">15. Belge yükleme işlemleri bitirilerek kayıt işlemi tamamlandıktan sonra ön başvuru, elektronik ortamda incelenmek üzere aday tarafından seçilen il milli eğitim müdürlüğünün sistemine yansıyacaktır.</span></p>

<p><span id="news_detailContainer">16. Ön başvurular ilgili il milli eğitim müdürlüğünce incelenecek ve uygun olan başvurular sistem üzerinden il milli eğitim müdürlüğü yetkilisince onaylanacak, uygun olmayan ön başvurular ise gerekçesi belirtilmek suretiyle reddedilecektir.</span></p>

<p><span id="news_detailContainer">17. Adaylar bu süreçte ön başvurularının onay veya ret durumlarını sistem üzerinden takip edeceklerdir.</span></p>

<p><span id="news_detailContainer">18. Ön başvurusu onaylanan aday Elektronik Ön Başvuru Formunu cihazına kaydedecek veya çıktısını alarak muhafaza edecektir.</span></p>

<div id="div-gpt-ad-852954" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir23_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">19. Ön başvurusu reddedilen adaylar başvuru süresi içerisinde ret gerekçelerinde yer alan açıklamalar doğrultusunda yeniden başvuru yapabileceklerdir.</span></p>

<p><span id="news_detailContainer">20. Adaylar, zaruri durumlarda ve ön başvuru süresi içerisinde il milli eğitim müdürlüklerince onaylanan ön başvurularını (mezuniyet bilgisinin, başvurulan alanın, iletişim bilgilerinin hatalı olması v.b nedenler) yine sistem üzerinden iptal ederek (Not: iptal işlemi aday tarafından yapılacaktır.) ön başvuru süresi içerisinde yeniden ön başvuru yapabileceklerdir.</span></p>

<p><span id="news_detailContainer">21. Elektronik Ön Başvuru Formunda beyan edilen bilgilerden adaylar sorumlu olacaklardır.</span></p>

<p><span id="news_detailContainer">22. Elektronik Ön Başvuru Formu haricinde veya süresi dışında yapılan, atama alanı ve mezun olduğu yükseköğretim programı yanlış girilerek yapılan başvurular ile başvuru şartlarını taşımadığı halde gerçeğe aykırı belgeyle ya da beyanda bulunarak, evrakta tahrifat yaparak, gerçek durumunu gizleyerek yapılan başvurular ve buna bağlı gerçekleştirilmiş tüm işlemler geçersiz sayılacaktır.</span></p>

<p><span id="news_detailContainer">23. Bu duyuruda yapılan açıklamalara ek olarak ön başvuru süresi içinde oluşabilecek durumlar ile uygulamaya yönelik açıklamalar Bakanlığın "personel.meb.gov.tr" internet adresinde ön başvuru süresi içinde duyurulacaktır. Öğretmen adaylarının hak kaybına uğramamaları bakımından bu açıklamaları takip etmeleri gerekmektedir.</span></p>

<p><span id="news_detailContainer">24. Adaylardan ön başvuru esnasında halen herhangi bir kamu kurum ve kuruluşunda devlet memuru olarak çalışıp çalışmadıklarına ilişkin beyanları alınacak bu aşamada muvafakat belgesi istenmeyecektir.</span></p>

<p><span id="news_detailContainer">25. Ön başvuru esnasında adaylardan adli sicillerine ilişkin bir belge istenmeyecek bu hususa ilişkin beyan alınacaktır.</span></p>

<p><span id="news_detailContainer">C. Kontenjanların Belirlenmesi<br />
1. Adayların tercihine açılacak alanlar ve il bazlı kontenjan sayıları, ülke geneli alanlar itibarıyla öğretmen ihtiyacı ve illerin alanlar bazındaki boş norm sayıları ve öğretmen ihtiyacı göz önünde bulundurularak Bakanlıkça belirlenecektir.</span></p>

<p><span id="news_detailContainer">2. Atama yapılacak alan ve kontenjan sayıları, tercih başvurularının ilk günü olan 11 Şubat 2021 tarihinde personel.meb.gov.tr adresinde yayımlanacaktır.</span></p>

<p><span id="news_detailContainer"><strong>Ç. Tercih Başvurusu</strong></span></p>

<p><span id="news_detailContainer">1. Adaylar ön başvuruda bulundukları alanda kontenjan verilmesi halinde tercih başvurularını /'personel.meb.gov.tr" adresinde yer alan Elektronik Tercih Başvuru Formunu doldurmak suretiyle yapacaklardır.</span></p>

<p><span id="news_detailContainer">2. Alanlarında kontenjan verilmeyen adaylar tercih başvurusunda bulunamayacaklardır.</span></p>

<p><span id="news_detailContainer">3. Başvuruda bulunanlar tercihlerine açılan il milli eğitim müdürlükleri içerisinden en fazla 10 (on) tercihte bulunabilecektir.</span></p>

<div id="div-gpt-ad-228045" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir13_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">4. 10 (on) tercihin tamamını dolduran adaylar tercih dışı seçenek olarak; "Tercihlerim</span></p>

<p><span id="news_detailContainer">dışında atanmayı istiyorum." veya "Tercihlerim dışında atanmayı istemiyorum." seçeneklerinden birini mutlaka işaretleyeceklerdir.</span></p>

<p><span id="news_detailContainer">5. Adaylar tercih başvurularını onaylatmak üzere herhangi bir ilçe veya il milli eğit im müdürlüğüne gitmeyecekler, tercih başvurularını sistemden kaydedeceklerdir.</span></p>

<p><span id="news_detailContainer">6. Tercih başvurusunu kaydeden aday, tercihlerinde değişiklik yapmak istemesi halinde tercih başvurusunu sistem üzerinden iptal edip (Aday tarafından yapılacaktır.) Ek-1 Başvuru ve Atama Takvimi'nde belirtilen süre içerisinde yeniden tercih başvurusunda bulunabilecektir.</span></p>

<p><span id="news_detailContainer">7. Adayların tercih başvurularına ilişkin kayıtlarını Ek-1 Başvuru ve Atama Takvimi'nde belirlenen tarihin son günü, gün sonu itibarıyla (Saat 23:59:59) tamamlamış olmaları gerekmektedir.</span></p>

<p><span id="news_detailContainer">8. Adayların tercih başvurularında değişikliğe gitmeleri halinde sistemde kayıtlı en son tercih başvurusu üzerinden değerlendirme yapılacaktır.</span></p>

<p><span id="news_detailContainer"><strong>D. Öğretmenliğe Atamaya Kaynak Programlar</strong></span></p>

<p><span id="news_detailContainer">1. Yükseköğretim kurumlarından mezun olanların hangi alan öğretmenliğine atanabilecekleri, Talim ve Terbiye Kurulunun 20/02/2014 tarihli ve 9 sayılı kararı ve eki Çizelgeyle belirlenmiştir. Başvuru yapacak adaylar, "ttkb.meb.gov.tr" internet adresinden öğrenimlerine göre hangi alana atanabileceklerini görebilecektir.</span></p>

<p><span id="news_detailContainer">2. Yurt dışındaki yükseköğretim kurumlarından mezun olanların yüksek öğreniminin ve/veya pedagojik formasyon belgesinin yurt içindeki yükseköğretim kurumlarına veya programlarına denkliğinin Yükseköğretim Kurulu Başkanlığınca kabul edilmiş olması gerekmektedir.</span></p>

<div id="div-gpt-ad-541020" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir14_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">3. Hoca Ahmet Yesevi Uluslararası Türk- Kazak Üniversitesi ile Kırgızistan-Türkiye Manas Üniversitesi mezunlarından denklik belgesi istenmeyecektir.</span></p>

<p><span id="news_detailContainer">4. Talim ve Terbiye Kurulu Başkanlığının 23.01.2012 tarihli ve 581 sayılı görüşü doğrultusunda,Kırgızistan-Türkiye Manas Üniversitesi Türkoloji Bölümü, Kafkas Üniversitesi Fen- Edebiyat Fakültesi Çağdaş Türk Lehçeleri Bölümü ile Azerbaycan Türkçesi ve Edebiyatı Anabilim Dalı mezunları, diğer şartları taşımaları kaydıyla Türk Dili ve Edebiyatı alanına ön başvuru yapabilecektir.</span></p>

<p><span id="news_detailContainer">5. Yükseköğretim Kurulu Başkanlığının 15/02/2012 tarihli ve 2012.5 sayılı kararı doğrultusunda, Türkiye Cumhuriyeti ve Kuzey Kıbrıs Türk Cumhuriyeti hukukuna göre kurulmuş olan üniversitelerden xmezun olanlar hakkında aşağıdaki şekilde işlem yapılacaktır:</span></p>

<p><span id="news_detailContainer">5.1. Kuzey Kıbrıs Türk Cumhuriyetindeki üniversitelerden 2011-2012 öğretim yılı bahar yarıyılından önce mezun olanlar, Yükseköğretim Kurulu Başkanlığına başvurarak denklik ya da yükseköğrenimlerinin geçerli olduğuna dair belge alacaktır. Adaylar alacakları bu belgelerden biriyle öğretmenlik başvurusunda bulunabilecek; belge ibraz edemeyen adaylar ise ön başvuruda bulunamayacaktır.</span></p>

<p><span id="news_detailContainer">5.2. 2011-2012 öğretim yılı bahar yarıyılından itibaren mezun olanlardan denklik belgesi istenmeyecek; ancak mezuniyet belgelerinin arka yüzüne mezun oldukları yükseköğretim kurumuna ÖSYM tarafından yerleştirildiklerinin Kuzey Kıbrıs Türk Cumhuriyeti Milli Eğitim ve Kültür Bakanlığı tarafından onaylanmış olması gerekecektir.</span></p>

<p><span id="news_detailContainer">6. İbraz edilen denklik belgelerinde "Öğretmen atamalarında geçersizdir." şerhi bulunanların ön başvuruları kabul edilmeyecektir.</span></p>

<p><span id="news_detailContainer">7. İş Eğitimi (İş ve Teknik Eğitimi, Ev Ekonomisi, Ticaret)" alan öğretmenliğine, Talim ve Terbiye Kurulu Başkanlığının 12/07/2004 tarihli ve 119 sayılı kararı eki çizelgede kaynak gösterilen yükseköğretim programlarından 2009-2010 öğretim yılı itibarıyla kayıtlı ya da bu programlardan mezun durumda olanlar, Talim ve Terbiye Kurulu Başkanlığının 29/11/2017 tarih ve E.20405695 sayılı görüşü çerçevesinde "Teknoloji ve Tasarım" alanına atanmak üzere ön başvuru yapabilecektir. Diğer taraftan, 2009-2010 öğretim yılı itibarıyla Resim-İş Öğretmenliği programına kayıtlı veya mezun olanlar da "Teknoloji ve Tasarım" alanına atanmak üzere ön başvuru yapabilecektir.</span></p>

<div id="div-gpt-ad-309575" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir15_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">8. Yargı kararı gereği Selçuk Üniversitesi Mesleki Eğitim Fakültesi Anaokulu Öğretmenliği Bölümü mezunu öğretmen adaylarının Okul Öncesi Öğretmenliği alanına atanma yönündeki ön başvuruları kabul edilecektir.</span></p>

<p><span id="news_detailContainer">9. Talim ve Terbiye Kurulu Başkanlığının 07/07/2009 tarihli ve 80 sayılı kararında Denizcilik (Gemi Yönetimi ve Kaptanlığı) alanına kaynaklık eden Balıkçılık Teknolojisi Mühendisliğinden Mart 2014 tarihinden önce mezun olanlar ile bu tarihten önce adı geçen bölümde kayıtlı olup daha sonra mezun olanlar, Denizcilik/Gemi Yönetimi alanına birinci öncelikli olarak ön başvuruda bulunabilecektir.</span></p>

<p><span id="news_detailContainer">10. Üniversitelerin Sağlık Yönetimi programından mezun olanlar, yargı kararı doğrultusunda Talim ve Terbiye Kurulu Başkanlığınca alınan karar gereğince Sağlık Bilgisi alanına atanmak üzere ön başvuruda bulunabileceklerdir.</span></p>

<p><span id="news_detailContainer"><strong>E. Pedagojik Formasyon</strong></span></p>

<p><span id="news_detailContainer">1. Adayların;</span></p>

<p><span id="news_detailContainer">1.1. Ortaöğretim alan öğretmenliği tezsiz yüksek lisans diploması ya da belgesi,</span></p>

<p><span id="news_detailContainer">1.2. 1 Ocak 2021 tarihinden önce tamamlanmış En az 21 kredilik pedagojik formasyon eğitimi sertifikası (Not: 1993-1994 öğretim yılı ve daha öncesinde düzenlenen 18 ve üstü kredilik belgeler de kabul edilecektir.),</span></p>

<p><span id="news_detailContainer">1.3. İlköğretim sınıf öğretmenliği sertifikası (33 kredilik),</span></p>

<p><span id="news_detailContainer">1.4. İngilizce öğretmenliği sertifikası,</span></p>

<p><span id="news_detailContainer">1.5. Lisans mezunu olmadan önce meslek yüksekokullarında öğrenim görenlerin bu sürede aldıkları pedagojik formasyon belgesinden, herhangi birine sahip olmaları gerekmektedir.</span></p>

<p><span id="news_detailContainer">2. Herhangi bir öğretmenlik alanında alınan pedagojik formasyon eğitimi, diğer alanlar için de geçerli sayılacaktır.</span></p>

<div id="div-gpt-ad-388136" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir16_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">3. Kuzey Kıbrıs Türk Cumhuriyeti ile yurt dışındaki üniversitelerden alınan pedagojik formasyon belgeleri, T.C. Yükseköğretim Kurulu Başkanlığınca denkliği kabul edilmediği sürece geçerli olmayacaktır. Ancak, T.C. Yükseköğretim Kurulu Başkanlığının izniyle Kuzey Kıbrıs Türk Cumhuriyetindeki yüksek öğretim kuramlarında açılan pedagojik formasyon eğitimini 1 Ocak 2021 tarihinden önce başarıyla tamamlayanlardan ayrıca denklik belgesi istenmeyecektir.</span></p>

<p><span id="news_detailContainer"><strong>F. İl Milli Eğitim Müdürlüklerince Yapılacak İşlemler ve Dikkat Edilecek Hususlar</strong></span></p>

<p><span id="news_detailContainer">1. İl milli eğitim müdürlüklerinde, atamalardan sorumlu il milli eğitim müdür yardımcısı veya şube müdürünün başkanlığında, "Başvuru Onay Komisyonu" oluşturulacaktır.</span></p>

<p><span id="news_detailContainer">2. Başvuru ve onay işlemlerine yönelik hususlarda gerekli önlemler, ilmilli eğitim müdürlüklerince alınacaktır.</span></p>

<p><span id="news_detailContainer">3. İl milli eğitim müdürlükleri, başvurulara ilişkin bilgiler ile adayın sisteme yüklemiş olduğu atamaya ilişkin belgeleri inceleyerek uygun olan başvuruları onaylayacaklar, uygun olmayan başvuruları ise gerekçelerini belirtmek suretiyle reddedeceklerdir.</span></p>

<p><span id="news_detailContainer">4. İl milli eğitim müdürlükleri, onaylanan Elektronik Ön Başvuru Formunun çıktısı ile adayın sisteme yüklemiş olduğu belgelerin çıktısını alarak iki yıl süreyle muhafaza edeceklerdir.</span></p>

<p><span id="news_detailContainer">5. Elektronik Ön Başvuru Formunda, adayın mezuniyet belgesinin tarihi ile üniversiteye kayıt tarihinin girilmesi zorunludur. Girilen bilgiler arasında farklılık bulunması durumunda, kaydetme işlemi sırasında uyarı mesajı gelecektir. Bu durumda aday giriş ekranı ile onay ekranındaki bilgilerin uygunluğu sağlanacaktır.</span></p>

<p><span id="news_detailContainer">6. Onay modülünde, adayın seçmiş olduğu yükseköğretim programı için gerekli olan belgeler ile açıklamaları içeren uyarı alanları bulunmaktadır. Bu alanların işaretlenmesi zorunludur. Bu işlem Bakanlığın onay yetkili kullanıcısı tarafından uyarıların okunduğu anlamını taşımakta olup evrak incelemesi sırasında işaretlenmiş olan uyarılara dikkat edilmesi gerekmektedir.</span></p>

<p><span id="news_detailContainer">7. Başvuru onay sürecine ilişkin iş ve işlemlerden, il milli eğitim müdürleri dahil olmak üzere başvuru onay komisyonunda görevli il milli eğitim müdür yardımcısı veya şube müdürü ile görevli personel birlikte sorumlu olacaktır.</span></p>

<div id="div-gpt-ad-252629" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir17_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">8. Çeşitli nedenlere bağlı olarak il milli eğitim müdürlüklerince başvurusu reddedilen adayların, başvuru süresi içerisinde yeniden başvuru yapabilmelerinin sağlanması açısından il milli eğitim müdürlüklerinin onay ekranına düşen başvuruların ivedilikle incelenmesi, uygun olan başvuruların onaylanması, uygun olmayan başvuruların gerekçe belirtilerek reddedilmesi gerekmektedir.</span></p>

<p><span id="news_detailContainer">9. Adayların başvuru onaylama işlemleri; Talim ve Terbiye Kurulu Başkanlığının 20/02/2014 tarihli ve 9 sayılı Öğretmenlik Alanları, Atama ve Ders Okutma Esaslarına ilişkin Kurul Kararının geçici maddeleri de dahil olmak üzere ilgili maddeleri ve eki Çizelge ile bu Çizelgede mezun olunan yükseköğretim programları/fakültelere göre belirlenen öncelik durumları dikkate alınarak yapılacaktır.</span></p>

<p><span id="news_detailContainer">10. 1 Ocak 2021 ve sonraki bir tarihte tamamlanan pedagojik formasyon eğitimi sertifika programına ilişkin belgeler kabul edilmeyecek, bu durumda olan adayın başvurusu reddedilecektir.</span></p>

<p><span id="news_detailContainer">11. Onay işlemi sırasında geçerliliği konusunda tereddüt edilen belgeler, Personel Genel Müdürlüğü Öğretmen Atama Daire Başkanlığına e-posta ekinde gönderilecek ve yapılacak değerlendirme sonucuna göre işlem yapılacaktır.</span></p>

<p><span id="news_detailContainer">12. Başvurularda e-devlet üzerinden aldıkları Mezun Belgesini sisteme yükleyen adayların bu belgeleri e-devlet üzerinde https://www.turkiye.gov.tr/ belge-doğrulama adresinden diplomalarını doğrulatmak kaydıyla kabul edilecekt ir.</span></p>

<p><span id="news_detailContainer"><strong>G. Atama</strong></span></p>

<p><span id="news_detailContainer">1. Atamalar, adayların tercihi ve EKPSS (Lisans Düzeyi) puanı üstünlüğüne göre elektronik ortamda yapılacaktır.</span></p>

<p><span id="news_detailContainer">2. EKPSS (Lisans Düzeyi) puanlarının eşitliği halinde diploma tarihi itibarıyla önce mezun olmuş olana, bunun aynı olması halinde yaşı büyük olana öncelik tanınacaktır.</span></p>

<p><span id="news_detailContainer">Ğ. Atamaların Duyurulması, Tebligat ve Göreve Başlama<br />
1. Bilgisayar ortamında gerçekleştirilen atama sonuçları, Bakanlığın personel. meb.gov.tr internet adresinden duyurulacaktır.</span></p>

<div id="div-gpt-ad-955615" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir18_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">2. Atama kararnameleri, il milli eğitim müdürlüklerine elektronik ortamda gönderilecektir.</span></p>

<p><span id="news_detailContainer">3. Ataması yapılanlara il milli eğitim müdürlüklerince 7201 sayılı Tebligat Kanununa göre tebligat yapılacaktır.</span></p>

<p><span id="news_detailContainer">4. Ataması yapılanlardan göreve başlama işlemi esnasında:</span></p>

<p><span id="news_detailContainer">4.1. Aday tarafından ön başvuru esnasında sisteme girilen/beyan edilen atamaya esas belgelerin aslı,</span></p>

<p><span id="news_detailContainer">(Not: İl milli eğitim müdürlükleri adayın Elektronik Ön Başvuru Formundaki beyan ettiği bilgilerle atamaya esas belgelerin uyuşup uyuşmadığını kontrol edecekler ve atamaya esas belgelerden birer nüsha alarak onaylanıp adayın özlük dosyasında muhafaza etmek üzere saklayacaklardır. Bilgilerin uyuşmaması halinde durum Personel Genel Müdürlüğüne bildirilecektir.)</span></p>

<p><span id="news_detailContainer">4.2. Son altı ay içinde çekilmiş vesikalık fotoğraf (6 adet),</span></p>

<p><span id="news_detailContainer">4.3. Mal bildirimi (il milli eğitim müdürlüklerinden temin edilecektir),</span></p>

<p><span id="news_detailContainer">4.4. Elektronik Ön Başvuru Formu,</span></p>

<p><span id="news_detailContainer">4.5. Ön başvuru esnasında pedagojik formasyon belgesi yerine resmi yazı ibraz edenlerden pedagojik formasyon belgesi,</span></p>

<p><span id="news_detailContainer">4.6. Atamaya esas engelli sağlık kurulu raporunun alındığı hastaneden sağlık durumu yönünden öğretmenlik görevini yapmasına engel bir durumu olmadığına dair alınacak sağlık kurulu raporu,</span></p>

<p><span id="news_detailContainer">4.7. Halen herhangi bir kamu kurum ve kuruluşunda devlet memuru olarak çalışanlar için muvafakat belgesi,</span></p>

<p><span id="news_detailContainer">4.8. Güncel tarihli adli sicil kaydını gösterir belge, istenecektir.</span></p>

<p><span id="news_detailContainer">5. Ataması yapılanlar, kararnamelerin sistem üzerinden **il milli eğitim müdürlüklerine gönderilmesinden sonra bu bölümün "4." maddesinde belirtilen belgeler ile birlikteatandıkları il milli eğitim müdürlüklerine başvuracaklardır.</span></p>

<p><span id="news_detailContainer">6. İl milli eğitim müdürlükleri belgeleri inceleyecek ve istenilen belgeleri tam olarak ibraz edenlerin görev yerlerini norm kadro ihtiyaçları dahilinde belirleyerek görevlerine başlamalarını sağlayacaktır.</span></p>

<div id="div-gpt-ad-652660" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir19_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">7. Elektronik Ön Başvuru Formundaki beyanları ile ibraz ettikleri belgelerin incelemesi sonrasında göreve başlatılmasında tereddüde düşülenler ise değerlendirilmek üzere Personel Genel Müdürlüğü Öğretmen Atama Daire Başkanlığına bildirilecektir.</span></p>

<p><span id="news_detailContainer">8. Sabıka sorgulama belgesinde "Adli sicil kaydı vardır" ibaresi bulunanlara ait sabıka sorgulama belgesi ile buna ilişkin mahkeme kararı «temin edilerek Personel Genel Müdürlüğü Öğretmen Atama Daire Başkanlığına gönderilecektir. Bu adaylar hakkında Bakanlığın vereceği karar doğrultusunda işlem yapılacaktır.</span></p>

<p><span id="news_detailContainer">9. Sağlık durumu yönünden öğretmenlik görevini yapmasına engel bir durumu olmadığına dair atamaya esas engelli sağlık kurulu raporunun alındığı hastaneden alınan sağlık kurulu raporunda yer alan ifadeler doğrultusunda göreve başlatılmasında tereddüt oluşanlar için Personel Genel Müdürlüğü Öğretmen Atama Daire Başkanlığından görüş istenilecektir.</span></p>

<p><span id="news_detailContainer"><strong>H. Göreve Başlamayanlar Hakkında Yapılacak İşlemler</strong></span></p>

<p><span id="news_detailContainer">1. Belge ile ispatı mümkün zorlayıcı sebepler olmaksızın süresi içerisinde göreve başlayamayanlar ile belge ile ispatı mümkün zorlayıcı sebeplerle göreve başlamama hali iki ayı aştığı takdirde bu kişilerin atamaları iptal edilecektir.</span></p>

<div id="div-gpt-ad-407049" style="min-height:0px; min-width:200px">
<div id="google_ads_iframe_/104420465/dir24_0__container__" style="border:0pt none; text-align:center"></div>
</div>

<p><span id="news_detailContainer">2. Yasal sürelerde göreve başlamayanlar ile beyanları ilgili kamu kurum ve kuruluşlarından doğrulanmayanların atamaları iptal edilir. Yasal süre içinde göreve başlamadığı için ataması iptal edilenler, atama tarihinden itibaren bir yıl süreyle yeniden öğretmenliğe atanamaz.</span></p>

<p><span id="news_detailContainer">Personel Genel Müdürlüğü</span></p>

<p><span id="news_detailContainer">BAŞVURU VE ATAMA TAKVİMİ</span></p>

<p><span id="news_detailContainer">Birinci Aşama (Ön Başvuru) Başvuruların Kabul Edilmesi ve Onay Süreci</span></p>

<p><span id="news_detailContainer">Başlangıç : 1 Şubat 2021</span></p>

<p><span id="news_detailContainer">Bitiş : 5 Şubat 2021 (Saat 23:59:59)</span></p>

<p><span id="news_detailContainer">İkinci Aşama</span></p>

<p><span id="news_detailContainer">(Tercih Başvurusu) Tercihlerin Yapılması ve Onay Süreci</span></p>

<p><span id="news_detailContainer">Başlangıç : 11 Şubat 2021</span></p>

<p><span id="news_detailContainer">Bitiş : 15 Şubat 2021 (Saat 23:59:59)</span></p>

<p><span id="news_detailContainer">Atamalar</span></p>

<p><span id="news_detailContainer">16 Şubat 2021</span></p>
                      </div>
          </br>Kaynak: <strong>Kamu Saati Özel</strong>            <div class="col-sm-12 reklam reklam136 no-pd"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- YENİ MASAÜSTÜ -->
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3193934937"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clearfix"></div>                                                               <div id="yorumyaz44150"></div>
                    </div>
                     </article>
                  </section>

                                                                    <div class="comment">
      <div class="panel panel-default panel-aqua comment-new no-mg" id="p_id44150">
  <div class="panel-heading">
    <div class="caption">
      <i class="fa fa-commenting-o fa-fw"></i>
      <b>Yorum Ekle</b>
    </div>
  </div>
  <div id="yorumpaneli" class="panel-body">
    <div class="media">
      <form  name="comment" class="comment_form comment_id44150" id="addcomment">
        <div class="media-left hidden-xs">
          <div class="media-object">
                          <img src="https://www.kamusaati.com/_themes/hs-royal/images/no_author.jpg" alt="Avatar" class="img-rounded"/>            </div>
          </div>
          <div class="media-body">
            <div class="form-group row">
              <div class="col-sm-5 col-xs-12">
                <div class="input-group">
                  <span class="input-group-addon">İsim</span>
                  <input name="isim"  class="form-control isim" type="text"  id="isim"  title="İsim" />
                  </div>
                </div>
              </div>
              <div class="form-group">
                <textarea name="yorum" maxlength="1000" class="form-control" rows="3" id="comment_field" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
              </div>
              <input type="hidden" name="hid" value="44150" />
              <input type="hidden" name="uid" value="0" />
              <input type="hidden" name="tip" value="haber" />
              <input type="hidden" name="cevap" value="" class="answer" />
              <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
              <input type="hidden" name="token" value="30da859108ffbabbe50a858007e689d1abef2e61" />
      <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişiye yanıt olarak<a class="close kaldir" href="javascript:ckaldir(44150)">&times;</a></div>
              <div class="form-group text-right">
                <button id="input-submit" onclick="javascript:comment_send(44150);return false;" class="btn btn-success btn-sm btn-icon-left"><i class="fa fa-send"></i> GÖNDER</button>
              </div>
            </div>
          </form>
        </div>
      </div>
      <div class="alert alert-success">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
      <div class="alert alert-block alert-danger fade in">
        <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.        </div>
    </div>
    <div class="panel panel-default panel-aqua comment-list">
    <div class="panel-body">
      <div class="panel-body">

        <!-- Nav tabs -->
        <ul class="nav nav-tabs" role="tablist">
                                    <li role="presentation" class="active">
                <a href="#facebook_comments44150" aria-controls="facebook_comments44150" class="background-fb" role="tab" data-toggle="tab" aria-expanded="false">
                  <i class="fa fa-facebook-square fa-fw"></i> <strong class="hidden-xs hidden-sm">Facebook Yorumları</strong>
                  <span class="badge color-fb"><fb:comments-count href="https://www.kamusaati.com/atama-haberleri/meb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html">0</fb:comments-count></span>
                </a>
              </li>
                          </ul>
            <!-- [Panel Tabs:Finish] -->

            <!-- Tab panes -->
            <div class="tab-content">
                                                <div role="tabpanel" class="tab-pane fade in active" id="facebook_comments44150">
                    <div class="row-fluid">
                      <div id="fb-root"></div>
                      <script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
                        fjs.parentNode.insertBefore(js, fjs);
                      }(document, 'script', 'facebook-jssdk'));</script>
                      <div class="fb-comments" data-href="https://www.kamusaati.com/atama-haberleri/meb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                    </div> <!-- #facebookpanel -->
                  </div>
                                  </div>
                <!-- Tab panes -->
              </div>
            </div>
          </div>
        </div>
                    
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">44150</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div>
</div>
              </div>

          	<aside class="col-md-4 col-xs-12">
        <!--Çok Yorumlanan Haberler-->
	<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-file-text fa-fw"></i>
				<b>Çok</b> Yorumlananlar			</div>
		</div>
		<div class="panel-body">
			<div class="news-list">
				<ul class="list-group">
										</ul>
				</div>
			</div>
		</div>
		<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="https://www.kamusaati.com/gundem/benzin-motorin-ve-lpgde-buyuk-indirim-h44144.html" target="_blank" class="strong one-line">Benzin, Motorin ve LPG&#39;&#39;de...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="https://www.kamusaati.com/gundem/26-ocak-sali-korona-virus-tablosu-bugun-olum-ve-vaka-sayisi-kac-iste-bugunki-korona-virus-tablosu-h44106.html" target="_blank" class="strong one-line">26 Ocak Salı Korona virüs tablosu...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">3</span>
									<a href="https://www.kamusaati.com/medya/26-ocak-sali-gunluk-burc-yorumlari-gunluk-burclar-burc-yorumlari-sizlere-nasil-yol-gosteriyor-h44107.html" target="_blank" class="strong one-line">26 Ocak Salı Günlük burç yorumları...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">4</span>
									<a href="https://www.kamusaati.com/askeri-personel/2021-bedelli-askerlik-ucreti-ne-kadar-2021-bedelli-askerlik-basvurusu-h43843.html" target="_blank" class="strong one-line">2021 Bedelli Askerlik Ücreti Ne Kadar?...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">5</span>
									<a href="https://www.kamusaati.com/gundem/kayseri-deki-uyusturucu-operasyonunda-3-supheli-gozaltina-alindi-h44125.html" target="_blank" class="strong one-line">Kayseri&#039;deki uyuşturucu operasyonunda...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">6</span>
									<a href="https://www.kamusaati.com/gundem/son-dakika-kayseri-de-deas-operasyonu-3-gozalti-sehri-kana-bulayacaklardi-h44124.html" target="_blank" class="strong one-line">Son dakika... Kayseri&#039;de DEAŞ...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">7</span>
									<a href="https://www.kamusaati.com/gundem/250-yillik-gunes-saatinin-ustunu-badanayla-boyadilar-h44122.html" target="_blank" class="strong one-line">250 Yıllık Güneş Saatinin Üstünü...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">8</span>
									<a href="https://www.kamusaati.com/lgs-haberleri/2021-lgs-konulari-ve-soru-dagilimi-meb-2021-lgs-tarihleri-sorumlu-tutulacak-mufredat-2021-lgs-ornek-sorular-h44112.html" target="_blank" class="strong one-line"><b><span style="color:#0000ff">2021 LGS Konuları ve Soru Dağılımı...</span></b></a>

								</li>
																<li class="list-group-item">
									<span class="badge">9</span>
									<a href="https://www.kamusaati.com/personel-alimi/kayseri-kaymek-personel-alimi-yapacak-9-isci-alimi-is-ilanlari-h44137.html" target="_blank" class="strong one-line">Kayseri Kaymek personel alımı yapacak...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">10</span>
									<a href="https://www.kamusaati.com/lgs-haberleri/2021-lgs-matematik-konulari-ve-soru-dagilimi-2021-lgs-ornek-sorular-h44113.html" target="_blank" class="strong one-line"><b><span style="color:#0000ff">2021 LGS Matematik Konuları ve Soru...</span></b></a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Biyografi-->
<!--Biyografi-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="https://www.kamusaati.com/gundem/kurban-bayrami-mesajlari-en-guzel-anlamli-ve-resimli-kurban-bayrami-mesajlari-2021-h44068.html" target="_blank" class="strong one-line">Kurban bayramı mesajları En güzel Anlamlı ve Resimli Kurban Bayramı mesajları 2021</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="https://www.kamusaati.com/gundem/nevsehir-belediye-baskani-rasim-ari-ak-partiden-istifa-etti-mi-rasim-ari-neden-istifa-etti-h44047.html" target="_blank" class="strong one-line">Nevşehir Belediye Başkanı Rasim Arı, Ak Parti’den İstifa Etti mi? Rasim Arı neden istifa etti</a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="https://www.kamusaati.com/haberler/trafik-sigortasi-nerede-yapilmali-h44007.html" target="_blank" class="strong one-line">Trafik Sigortası Nerede Yapılmalı?</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="https://www.kamusaati.com/genel/asi-olmayana-kiz-yok-diyen-bingor-sonmeze-dava-acildi-h43528.html" target="_blank" class="strong one-line">Aşı olmayana kız yok’ diyen Bingör Sönmez’e dava açıldı</a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="https://www.kamusaati.com/saglik/en-iyi-epimedyumlu-macun-hangisiepimedyumlu-macun-yasaklandi-mi-h43041.html" target="_blank" class="strong one-line">En iyi epimedyumlu macun hangisi,epimedyumlu macun yasaklandı mı?</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Günün Manşetleri-->
	<div class="panel panel-default panel-bittersweet panel-gununmansetleri">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-quote-left fa-fw"></i>
				<b>Günün</b> Manşetleri			</div>
		</div>
		<div class="panel-body">
			<div class="today-headlines-slider">
				<div class="swiper-wrapper">
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/atama-haberleri/meb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/01/meb-engelli-ogretmen-atama-duyurusu-yayimladi_262b3.jpg" class="img-responsive center-block" alt="MEB, engelli öğretmen atama duyurusu yayımladı">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/atama-haberleri/meb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html" class="title one-line">MEB, engelli öğretmen atama duyurusu yayımladı</a>
								<div class="summary faint-text line-2">
									Milli Eğitim Bakanlığı 500 engelli öğretmen almak için duyuruya çıktı. Başvurular 1 ila 5 Şubat tarihleri arasında alınacak								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/kose-yazisi/ne-siz-yanin-nede-biz-yanalim-tulin-askin-dan-muhtesem-bir-kose-yazisi-daha-h44148.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/01/ne_siz_yanin_nede_biz_yanalim_tulin_askin_dan_muhtesem_bir_kose_yazisi_daha_h44148_3c063.jpg" class="img-responsive center-block" alt="&quot;Ne Siz Yanın Nede Biz Yanalım..&quot; Tülin Aşkın&#039;dan Muhteşem Bir Köşe Yazısı Daha..">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/kose-yazisi/ne-siz-yanin-nede-biz-yanalim-tulin-askin-dan-muhtesem-bir-kose-yazisi-daha-h44148.html" class="title one-line">&quot;Ne Siz Yanın Nede Biz Yanalım..&quot; Tülin Aşkın&#039;dan Muhteşem Bir Köşe Yazısı Daha..</a>
								<div class="summary faint-text line-2">
									Kamusaati.com Köşe yazarlarımızdanTülin Aşkın&#039;dan &quot;Ne Siz Yanın Nede Biz Yanalım..&quot;  adlı Muhteşem Bir Köşe Yazısı Daha.. Detaylar haberde.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/personel-alimi/istanbul-bahcelievler-belediyesi-78-memur-personel-alimi-yapacak-2021-personel-alimi-is-ilanlari-h44147.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/01/istanbul_bahcelievler_belediyesi_78_memur_personel_alimi_yapacak_2021_personel_alimi_is_ilanlari_h44147_41c6a.jpg" class="img-responsive center-block" alt="İstanbul Bahçelievler Belediyesi 78 memur personel alımı yapacak 2021 personel alımı iş ilanları">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/personel-alimi/istanbul-bahcelievler-belediyesi-78-memur-personel-alimi-yapacak-2021-personel-alimi-is-ilanlari-h44147.html" class="title one-line">İstanbul Bahçelievler Belediyesi 78 memur personel alımı yapacak 2021 personel alımı iş ilanları</a>
								<div class="summary faint-text line-2">
									Bahçelievler Belediye Başkanlığı bünyesinde, 657 sayılı Devlet Memurları Kanunu’na tabi olarak istihdam edilmek üzere; ilanda unvanı, sınıfı, derecesi, adedi, nitelikleri, KPSS türü, KPSS taban puanı ve diğer şartları taşımak kaydıyla, belirtilen boş kadrolara açıktan atama yoluyla memur ve zabıta memuru alınacaktır.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/2021-dogum-parasi-dogum-yardimi-ne-kadar-h44146.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/01/2021_dogum_parasi_dogum_yardimi_ne_kadar_h44146_cdec3.jpg" class="img-responsive center-block" alt="2021 doğum parası, doğum yardımı ne kadar?">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/2021-dogum-parasi-dogum-yardimi-ne-kadar-h44146.html" class="title one-line">2021 doğum parası, doğum yardımı ne kadar?</a>
								<div class="summary faint-text line-2">
									2020 yılının sonunda belirlenen ve 2021 yılında geçerli olacak yeni asgari ücret birçok ödeme ve borçlanmayı da değiştirdi. Bunlardan birisi de annelere ödenen doğum yardımları. Peki, 2021&#039;de doğum yardımı parası ne kadar?								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/icisleri-bakani-soylu-kemal-kilicdaroglu-hakkinda-suc-duyurusunda-bulunacagiz-h44145.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/01/icisleri-bakani-soylu-kemal-kilicdaroglu-hakkinda-suc-duyurusunda-bulunacagiz_7d786.jpg" class="img-responsive center-block" alt="İçişleri Bakanı Soylu: &#039;Kemal Kılıçdaroğlu hakkında suç duyurusunda bulunacağız&#039;">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/icisleri-bakani-soylu-kemal-kilicdaroglu-hakkinda-suc-duyurusunda-bulunacagiz-h44145.html" class="title one-line">İçişleri Bakanı Soylu: &#039;Kemal Kılıçdaroğlu hakkında suç duyurusunda bulunacağız&#039;</a>
								<div class="summary faint-text line-2">
									İçişleri Bakanı Süleyman Soylu, CHP Genel Başkanı Kemal Kılıçdaroğlu’nun açıklamalarına tepki gösterdi. Soylu, &quot;Kemal Kılıçdaroğlu&#039;na suç duyurusunda bulunacağız&quot; dedi.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/benzin-motorin-ve-lpgde-buyuk-indirim-h44144.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2021/01/benzin_motorin_ve_lpg_de_buyuk_indirim_h44144_74b88.jpg" class="img-responsive center-block" alt="Benzin, Motorin ve LPG&#39;&#39;de Büyük İndirim!">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/benzin-motorin-ve-lpgde-buyuk-indirim-h44144.html" class="title one-line">Benzin, Motorin ve LPG&#39;&#39;de Büyük İndirim!</a>
								<div class="summary faint-text line-2">
									Benzin, Motorin ve LPG&#039;de indirim EPGİS akaryakıt ürünlerinde ÖTV karşalanmaları bittikten sonra indirimler pompa fiyatlarına yansıyacaktır açıklaması yayımladı.								</div>
							</div>
						</div>
									</div>
				<div class="panel-pagination swiper-pagination"></div>
			</div>
		</div>
	</div>
		<!--Günün Manşetleri-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-thumbs-up fa-fw"></i>
				<b>Sosyal</b> Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			      <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Habersondakikaa/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">253.5B</strong> BEĞENİ</a>
        <a href="https://facebook.com/Habersondakikaa/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/kamusaaticom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.4B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/kamusaaticom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://www.instagram.com/kamusaati.com.tr/" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://www.instagram.com/kamusaati.com.tr/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
      		</div>
	</div>
<!--Sosyal Ağlar-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Anketler-->
<!--Anketler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Son Yorumlar-->
<div class="panel panel-default panel-aqua panel-sonyorumlar">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-comments fa-fw"></i>
			<b>Son</b> Yorumlar		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
				   					<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/kayseri-kaymek-personel-alimi-yapacak-9-isci-alimi-is-ilanlari-h44137.html#comment_30065" target="_blank">Nereye basvurcam ilan numarasini yazmamissiniz</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/kayseri-ozel-erciyes-hastanesi-personel-alimi-is-basvurusu-h36367.html#comment_30064" target="_blank">İş istiyorum</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/bahcelievler-belediyesi-personel-alimi-is-basvurusu-h37004.html#comment_30063" target="_blank">Slm aleykum b sınıfı ehliyetim var belediyede...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/bilim-teknoloji/isimden-telefon-numarasi-bulma-yontemi-ucretsiz-h37969.html#comment_30062" target="_blank">Çok istiyorum</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/konya-sehir-hastanesi-personel-alimi-is-basvurusu-ve-basvuru-formu-h38936.html#comment_30061" target="_blank">Temizlik işi lütfen ihtiyacım var</a>
					</li>
									</ul>
			</div>
		</div>
</div>
<!--Son Yorumlar-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="https://www.kamusaati.com/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" >01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" selected>26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" selected>Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" >Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2021" selected>2021</option>
									<option value="2020" >2020</option>
									<option value="2019" >2019</option>
									<option value="2018" >2018</option>
									<option value="2017" >2017</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:300px;height:1050px;top:80px!important;">

                                        <p style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey geniş -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:1050px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3680826574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                  </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;top:80px!important;">

                                                                
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                                <li>
          <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="https://www.kamusaati.com/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="https://www.kamusaati.com/">
          <img src="https://www.kamusaati.com/images/banner/ks-alt-logo.png" alt="Kamu Haber Memurlar İşçi Memur Personel Alımı İş İlanları Kamusaati" class="img-responsive">
        </a>
        <span class="summary">
          Kamu Haber Saati        </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		<li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		<li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Kamu Saati <br></b>
          <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dfb1acbbbaedefefeb9fb7b0abb2beb6b3f1bcb0b2">[email&#160;protected]</a> <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> WHATS APP İHBAR HATTI : 0552 744 2838<br>                <abbr title="Mail">Mail:</abbr> <a href="/cdn-cgi/l/email-protection#39574a5d5c0b09090d7951564d54585055175a5654"><span class="__cf_email__" data-cfemail="c6a8b5a2a3f4f6f6f286aea9b2aba7afaae8a5a9ab">[email&#160;protected]</span></a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                  <a href="https://facebook.com/Habersondakikaa/" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/kamusaaticom" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                  <a href="https://plus.google.com/107656870369728966642/posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
                  <a href="https://www.kamusaati.com/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Kamu Saati © 2021 - Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Yazıların tamamı alıntılanamaz. Bir kısmı alıntı yapılan yazılara aktif link vermek zorunludur.                </span>
                <p class="links">Yazılım: TE Bilişim</p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="https://www.kamusaati.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.kamusaati.com%2Fatama-haberleri%2Fmeb-engelli-ogretmen-atama-duyurusu-yayimladi-h44150.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="https://www.kamusaati.com/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    



<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kamusaati.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.kamusaati.com/images/banner/652.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 WHATS APP İHBAR HATTI : 0552 744 2838",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.kamusaati.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.kamusaati.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>

<!-- ==[Royal Theme Js]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/system.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/swipebox.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.cookie.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/comments.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "aside",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.kamusaati.com/_themes/hs-royal/images/ajax-loader.gif'
		});
</script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.pkisalt.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/login.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.validate.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.smartbanner.js"></script>
	<script src="https://www.kamusaati.com/_themes/hs-royal/js/jssocials.min.js"></script>
	<script type="text/javascript">
		var htitle = document.querySelectorAll(".haber-kapsa.active .caption h1")[0].innerHTML;
		var share = {
	    init: function() {

					$(".share").jsSocials({
							url: location.href,
							text: htitle,
							shareIn: "popup",
							showLabel: false,
							showCount: "inside",
							shares: ["twitter", "facebook", "googleplus", "linkedin", "pinterest", "whatsapp"]
					});
	    }

	}
	share.init();
	</script>
<!-- ==[Custom]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/custom.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- metin reklam -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="7337558062"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
function writeCookie(c_name, value, timeout) {
    timeout = timeout * 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+(timeout * 1000));
    var c_value=escape(value) + ((timeout==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie = c_name + "=" + c_value;
}

readCookie = function (name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
};
$(document).ready(function () {
	var apptitle   = 'Kamu Saati';
    if (readCookie("smartBannerMobileCookie") == undefined) { $.smartbanner(
      {price: 'Ücretsiz',
      appStoreLanguage: 'tr',
      inAppStore: 'App Store\'da',
      inGooglePlay: 'Google Play\'de',
      button: 'Göster',
  	  title:apptitle}
    ); writeCookie("smartBannerMobileCookie", 1, 1); }
});
</script>
<script type="text/javascript">
/*
*/
$("#home_comments .comment-text").yKisalt();
	tebilisim('44150', 'haber', '');

function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter-"+id).text(hit);
    	});
}
function font_up (id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn + 2;
    var nts = ntr + 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
function font_down(id) {
    var nte = $("#newstext_"+id).css("font-size");
    var ntt = $("#newstext_"+id).css("line-height");
    var ntn = parseFloat(nte, 10);
    var ntr = parseFloat(ntt, 10);
    var nti = ntn - 2;
    var nts = ntr - 2;
    $("#newstext_"+id).css("font-size", nti);
    $("#newstext_"+id).each(function() {
        $("span", this).css("font-size", nti);
    });
    $("#newstext_"+id).css("line-height", nts + "px");
    return false
}
	var hasBeenClicked = false;
	var kisa_site_adi = "Kamu Saati";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt;";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	function like(id, sayfa, tip) {
	if (tip == 1) {
		var _tip = 'dislike';
	} else {
		var _tip = 'like';
	}

	$.ajax({
		type: 'POST',
		url: site_url + '_ajax/' + sayfa,
		data: 'id=' + id,
		success: function(html_) {
			if (html_ == 'ip_var') {
				$('.like' + id).hide();
				$('.dislike' + id).attr('onclick', '').html('Daha önce bu yorumu oyladınız!');
			} else {
				$('abbr#wh_com' + _tip + id).html(html_);
			}
		}
	});
	return false;
}
function yorum_ekle(hid, tip) {
	var link = '';
	if (tip == 'haber') {
		link = theme_path + "ajax/yorum_ekle.php?hid=" + hid;
	} else if (tip == 'makale') {
		link = theme_path + "ajax/yorum_ekle.php?mid=" + hid;
	} else if (tip == 'roportaj') {
		link = theme_path + "ajax/yorum_ekle.php?rid=" + hid;
	} else if (tip == 'biyografi') {
		link = theme_path + "ajax/yorum_ekle.php?bid=" + hid;
	} else if (tip == 'album') {
		link = theme_path + "ajax/yorum_ekle.php?aid=" + hid;
	} else if (tip == 'video') {
		link = theme_path + "ajax/yorum_ekle.php?vid=" + hid;
	}
	$("#dialog").load(link).dialog('option', 'width', '650px').dialog('option', 'height', '350').dialog('option', 'title', 'Yorum Ekleyin!').dialog('open');
	return false;
}
function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	 <!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "44481739",
yandex_counter = "yaCounter44481739";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>



            <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      </body>
      <div>
      <h1><a href="/" style="visibility: hidden;"> Guncel Son Dakika Kamu, Memur Haber </a></h1>
      </div>
      </html>
