<!DOCTYPE html>

<html lang="tr" class="no-inlinesvg sayfa-astroloji">

<head>
<meta name="yandex-verification" content="d3ee4e2617e0d9f3" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title> Burcunda Bugün</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Kamu haber sitesi Kamu Saati ile personel alımı, İş İlanları, öğretmen atamaları, kpss, meb, Lgs, yks haberleri, memur atamaları  gelişmelerden haberdar olun." />
<meta name="keywords" content="MEB Personel,Mebbis,Öğretmen Atamaları,Sendikalar,Kpss,İsmet Yılmaz,e-okul,Kamu,TEOG Haberleri,Aöf,LYS,YGS,Haber,Güncel Haberler,Türkiye,Ekonomi,Resmi Gazete,memurlar,son dakika,kamu haber,personel alımı,belediye personel alımı,kamu personel alımı,ziya selçuk,en son güncel haber son dakika,Kamudanhaber,Kamuajans,LGS" />
<meta name="news_keywords" content="MEB Personel,Mebbis,Öğretmen Atamaları,Sendikalar,Kpss,İsmet Yılmaz,e-okul,Kamu,TEOG Haberleri,Aöf,LYS,YGS,Haber,Güncel Haberler,Türkiye,Ekonomi,Resmi Gazete,memurlar,son dakika,kamu haber,personel alımı,belediye personel alımı,kamu personel alımı,ziya selçuk,en son güncel haber son dakika,Kamudanhaber,Kamuajans,LGS" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Kamu Saati" />
<meta property="fb:admins" content="100004451415770" /><meta property="og:type" content="article" />
<meta property="og:site_name" content="Kamu Saati">
<meta property="og:title" content=" Burcunda Bugün">
<meta property="og:description" content="Kamu haber sitesi Kamu Saati ile personel alımı, İş İlanları, öğretmen atamaları, kpss, meb, Lgs, yks haberleri, memur atamaları  gelişmelerden haberdar olun.">
<meta property="og:url" content="https://www.kamusaati.com/astroloji/1-aralik-sali-gunluk-burc-yorumlari-gunluk-burc-yorumlari-h42850.html">
<meta property="og:image" content="">
  <meta property="og:type" content="article">
<meta http-equiv="refresh" content="3600">
<link rel="alternate" href="https://www.kamusaati.com/m/astroloji/1-aralik-sali-gunluk-burc-yorumlari-gunluk-burc-yorumlari-h42850.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<!-- =[Favicon]= -->
<link rel="shortcut icon" href="https://www.kamusaati.com/_themes/hs-royal/images/favicon.ico"><link rel="canonical" href="https://www.kamusaati.com/astroloji/1-aralik-sali-gunluk-burc-yorumlari-gunluk-burc-yorumlari-h42850.html">

 <!-- ==[Fonts]== -->
<link href='//fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:600,700,400&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="https://www.kamusaati.com/_themes/hs-royal/style/compress.css" rel="stylesheet" />
<link href="https://www.kamusaati.com/_themes/hs-royal/style/renk.css" rel="stylesheet"/>
<meta name="google-play-app" content="app-id=com.tebilisim.android.kamusaati"><link rel="stylesheet" href="https://www.kamusaati.com/_themes/hs-royal/style/jquery.smartbanner.css" type="text/css" media="screen">


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.kamusaati.com/">
<meta name="dc.title" content=" Burcunda Bugün">
<meta name="dc.keywords" content="MEB Personel,Mebbis,Öğretmen Atamaları,Sendikalar,Kpss,İsmet Yılmaz,e-okul,Kamu,TEOG Haberleri,Aöf,LYS,YGS,Haber,Güncel Haberler,Türkiye,Ekonomi,Resmi Gazete,memurlar,son dakika,kamu haber,personel alımı,belediye personel alımı,kamu personel alımı,ziya selçuk,en son güncel haber son dakika,Kamudanhaber,Kamuajans,LGS">
<meta name="dc.description" content="Kamu haber sitesi Kamu Saati ile personel alımı, İş İlanları, öğretmen atamaları, kpss, meb, Lgs, yks haberleri, memur atamaları  gelişmelerden haberdar olun.">

<link rel="dns-prefetch" href="//www.kamusaati.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru" alt="yandex">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">




<!--[if IE 7]>
<style type="text/css">
    .reklam.dikey.sol .fixed {
        margin-left:-300px;
    }
</style>
<![endif]-->


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->



<script type="text/javascript">
var site_url   = 'https://www.kamusaati.com/',
tema       = 'hs-royal',
theme_path = 'https://www.kamusaati.com/_themes/hs-royal/',
ajax_url   = '_ajax/',
hava   = '1',
hava_default   = 'TUXX0002',
namaz   = '0',
namaz_default   = 'ankara',
comment_approved = '0',
popup_saat = '1',
umanset   = '1',
tema = 'hs-royal',
surum = '1.0.9',
sistem = '5.9.3',
slayt_ayar   = 5000,
youtube_ch = 'UCcDbuYItq1cY_1ITKBAv5Jg',
uye_gir = 'Giriş Yap',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Bağlan',
sifremi_unuttum = 'Şifremi Unuttum?',
devamini_oku = 'Devamını Oku...',
gizle = 'Gizle',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
manset_tipi= 'numarali',
analitik_ga = 'UA-89464456-1';
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>

<meta name="google-site-verification" content="8z0298yfnXSExIhzjapmXXzEMoFNETUPugExkp7sAjA" />
</head>
<body>
<!--Header başlangıç-->
<nav class="navbar navbar-default navbar-fixed-top">
  <div class="container center ">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle toggle-menu menu-left push-body pull-left jPushMenuBtn" data-toggle="collapse" data-target="#nav-menu">
        <i class="fa fa-bars fa-fw"></i>
      </button>
          <a class="navbar-brand" href="https://www.kamusaati.com/">
            <img src="https://www.kamusaati.com/images/banner/652.png" alt="Kamu Haber, Memurlar, İşçiler, Personel Alımı, İş İlanları, Kamusaati" class="img-responsive" />
          </a>
    </div>
    <div class="navbar-collapse collapse cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" id="nav-menu">
      <ul class="nav navbar-nav">
        <!--mobil arama başlangıç-->
        <li class="row visible-xs">
          <form action="https://www.kamusaati.com/" method="get" class="navbar-form navbar-left">
            <input type="hidden" name="m" value="arama">
                                            
            <div class="input-group">
              <input type="search" name="q" class="form-control input-sm" placeholder="Haber Ara..">
                <input type="hidden" name="auth" value="84facdd3544612330a052bd24e5a5ab0fdfb80de" />
              <div class="input-group-btn">
                <button type="submit" class="btn btn-danger">
                  <span class="fa fa-search"></span>
                </button>
              </div>
            </div>
          </form>
        </li>
        <!--mobil arama başlangıç-->
        <!--Menüler başlangıç-->
        <li >
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home"></i>
            <span class="visible-xs">Anasayfa</span>
          </a>
        </li>
        <li class="dropdown">
          <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown">
            <i class="fa fa-th-list fa-fw"></i>
            <span class="hidden-sm hidden-md">Kategoriler</span>
            <b class="caret"></b>
          </a>
          <!-- Burası Mobilde Gözükecek -->
          <ul class="dropdown-menu visible-xs">
              <li><a href="https://www.kamusaati.com/resmi-gazete/">Resmi Gazete</a></li>
<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri/">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="https://www.kamusaati.com/teog-haberleri/">TEOG Haberleri</a></li>
<li><a href="https://www.kamusaati.com/gundem/">Gündem</a></li>
<li><a href="https://www.kamusaati.com/kose-yazisi/">Köşe Yazısı</a></li>
<li><a href="https://www.kamusaati.com/personel-alimi/">Personel Alımı</a></li>
<li><a href="https://www.kamusaati.com/memurlar/">Memurlar</a></li>
<li><a href="https://www.kamusaati.com/egitim-haberleri/">Eğitim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/atama-haberleri/">Atama Haberleri</a></li>
<li><a href="https://www.kamusaati.com/sinav-haberleri/">Sınav Haberleri</a></li>
<li><a href="https://www.kamusaati.com/secim-haberleri/">Seçim Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ogretmen-atamalari/">Öğretmen Atamaları</a></li>
<li><a href="https://www.kamusaati.com/saglik-personelleri/">Sağlık Personelleri</a></li>
<li><a href="https://www.kamusaati.com/akademik-personel-haberleri/">Akademik Personel Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emekli-haberleri/">Emekli Haberleri</a></li>
<li><a href="https://www.kamusaati.com/magazin-haberleri/">Magazin Haberleri</a></li>
<li><a href="https://www.kamusaati.com/asayis-haberleri/">Asayiş Haberleri</a></li>
<li><a href="https://www.kamusaati.com/adalet-personeli/">Adalet Personeli</a></li>
<li><a href="https://www.kamusaati.com/diyanet-haberleri/">Diyanet Haberleri</a></li>
<li><a href="https://www.kamusaati.com/belediye-personeli/">Belediye Personeli</a></li>
<li><a href="https://www.kamusaati.com/isci-haberleri/">İşçi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/dunyadan-haberler/">Dünyadan Haberler</a></li>
<li><a href="https://www.kamusaati.com/turkiye-haberleri/">Türkiye Haberleri</a></li>
<li><a href="https://www.kamusaati.com/kpss-haberleri/">KPSS Haberleri</a></li>
<li><a href="https://www.kamusaati.com/emniyet-personeli/">Emniyet Personeli</a></li>
<li><a href="https://www.kamusaati.com/askeri-personel/">Askeri Personel</a></li>
<li><a href="https://www.kamusaati.com/saglik-haberleri/">Sağlık Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ozel-dosya/">Özel Dosya</a></li>
<li><a href="https://www.kamusaati.com/sendika/">Sendika</a></li>
<li><a href="https://www.kamusaati.com/ekonomi-haberleri/">Ekonomi Haberleri</a></li>
<li><a href="https://www.kamusaati.com/haberler/">Haberler</a></li>
<li><a href="https://www.kamusaati.com/sgk-haberleri/">SGK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/siyaset-haberleri/">Siyaset Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor-haberleri/">Spor Haberleri</a></li>
<li><a href="https://www.kamusaati.com/son-dakika-haberleri/">Son Dakika Haberleri</a></li>
<li><a href="https://www.kamusaati.com/teknoloji-haberleri/">Teknoloji Haberleri</a></li>
<li><a href="https://www.kamusaati.com/spor/">Spor</a></li>
<li><a href="https://www.kamusaati.com/saglik/">Sağlık</a></li>
<li><a href="https://www.kamusaati.com/politika/">Politika</a></li>
<li><a href="https://www.kamusaati.com/genel/">Genel</a></li>
<li><a href="https://www.kamusaati.com/ekonomi/">Ekonomi</a></li>
<li><a href="https://www.kamusaati.com/bilim-teknoloji/">Bilim, Teknoloji</a></li>
<li><a href="https://www.kamusaati.com/kultur-sanat/">KÜLTÜR-SANAT</a></li>
<li><a href="https://www.kamusaati.com/formasyon-haberleri/">Formasyon Haberleri</a></li>
<li><a href="https://www.kamusaati.com/medya/">Medya</a></li>
<li><a href="https://www.kamusaati.com/yok-haberleri/">YÖK Haberleri</a></li>
<li><a href="https://www.kamusaati.com/universite-haberleri/">Üniversite Haberleri</a></li>
<li><a href="https://www.kamusaati.com/ilan-saati/">İLAN SAATİ</a></li>
<li><a href="https://www.kamusaati.com/sibel-in-mutfagi/">Sibel&#039;in Mutfağı</a></li>
<li><a href="https://www.kamusaati.com/lgs-haberleri/">LGS Haberleri</a></li>
<li><a href="https://www.kamusaati.com/astroloji/">Astroloji</a></li>
            <!-- Kategori Liste sayfası olmadığı için burada bütün kategoriler listelenecek. -->
          </ul>
          <!-- // Burası Mobilde Gözükecek -->
          <!-- Burası Mobilde Gözükmeyecek -->
          <div class="dropdown-menu hidden-xs">
            <div class="row">
              <div class="col-sm-2">
                <ul class="nav nav-pills nav-stacked" role="tablist" data-toggle="tab-hover">
                  <li class="active"><a href="#resmi-gazete" onclick="window.open('https://www.kamusaati.com/resmi-gazete'); return false;" role="tab" data-url="143" data-toggle="tab">Resmi Gazete</a></li>
<li><a href="#ogretmenler-ve-meb-personelleri" onclick="window.open('https://www.kamusaati.com/ogretmenler-ve-meb-personelleri'); return false;" role="tab" data-url="103" data-toggle="tab">Öğretmenler ve Meb Personelleri</a></li>
<li><a href="#teog-haberleri" onclick="window.open('https://www.kamusaati.com/teog-haberleri'); return false;" role="tab" data-url="146" data-toggle="tab">TEOG Haberleri</a></li>
<li><a href="#gundem" onclick="window.open('https://www.kamusaati.com/gundem'); return false;" role="tab" data-url="141" data-toggle="tab">Gündem</a></li>
<li><a href="#kose-yazisi" onclick="window.open('https://www.kamusaati.com/kose-yazisi'); return false;" role="tab" data-url="144" data-toggle="tab">Köşe Yazısı</a></li>
<li><a href="#personel-alimi" onclick="window.open('https://www.kamusaati.com/personel-alimi'); return false;" role="tab" data-url="132" data-toggle="tab">Personel Alımı</a></li>
<li><a href="#memurlar" onclick="window.open('https://www.kamusaati.com/memurlar'); return false;" role="tab" data-url="80" data-toggle="tab">Memurlar</a></li>
<li><a href="#egitim-haberleri" onclick="window.open('https://www.kamusaati.com/egitim-haberleri'); return false;" role="tab" data-url="77" data-toggle="tab">Eğitim Haberleri</a></li>
<li><a href="#atama-haberleri" onclick="window.open('https://www.kamusaati.com/atama-haberleri'); return false;" role="tab" data-url="76" data-toggle="tab">Atama Haberleri</a></li>
<li class="dropdown"><a href="https://www.kamusaati.com/#othercat" role="tab" data-url="-1" data-toggle="tab" >Diğer Kategoriler</a></li>
                </ul>
              </div>
              <div class="col-sm-10">
                <div class="tab-content">
                  <!--Haber Kategori İçeriği-->
                  <div role="tabpanel" class="tab-pane active cat0" id="resmi-gazete">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="ogretmenler-ve-meb-personelleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="teog-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="gundem">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="kose-yazisi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="personel-alimi">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="memurlar">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="egitim-haberleri">
                  </div>
                  <div role="tabpanel" class="tab-pane" id="atama-haberleri">
                  </div>
                                    <!--Haber Kategori İçeriği-->
                      
                          <div role="tabpanel" class="tab-pane" id="othercat">
                            <div class="btn-group item"><a href="https://www.kamusaati.com/sinav-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sınav Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/secim-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Seçim Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ogretmen-atamalari" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Öğretmen Atamaları</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-personelleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Personelleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/akademik-personel-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Akademik Personel Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emekli-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emekli Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/magazin-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Magazin Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/asayis-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Asayiş Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/adalet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Adalet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/diyanet-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Diyanet Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/belediye-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Belediye Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/isci-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İşçi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/dunyadan-haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Dünyadan Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/turkiye-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Türkiye Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kpss-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KPSS Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/emniyet-personeli" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Emniyet Personeli</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/askeri-personel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Askeri Personel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ozel-dosya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Özel Dosya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sendika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sendika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/haberler" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Haberler</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sgk-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> SGK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/siyaset-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Siyaset Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/son-dakika-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Son Dakika Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/teknoloji-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Teknoloji Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/spor" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Spor</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/saglik" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sağlık</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/politika" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Politika</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/genel" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Genel</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ekonomi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Ekonomi</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/bilim-teknoloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Bilim, Teknoloji</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/kultur-sanat" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> KÜLTÜR-SANAT</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/formasyon-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Formasyon Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/medya" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Medya</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/yok-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> YÖK Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/universite-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Üniversite Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/ilan-saati" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> İLAN SAATİ</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/sibel-in-mutfagi" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Sibel&#039;in Mutfağı</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/lgs-haberleri" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> LGS Haberleri</a></div><div class="btn-group item"><a href="https://www.kamusaati.com/astroloji" class="btn btn-info btn-icon-left btn-sm"  target="_blank"><i class="fa fa-tag"></i> Astroloji</a></div>                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                  <!-- Burası Mobilde Gözükmeyecek -->
                </li>
                                                                <li >
                  <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
                    <i class="fa fa-users fa-fw"></i>
                    <span class="hidden-sm hidden-md">Yazarlar</span>
                  </a>
                </li>
                                                                                                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/kunye.html">
                    <i class="fa fa-info-circle fa-fw"></i>
                    <span class="hidden-sm hidden-md">Künye</span>
                  </a>
                </li>
                <li class="hidden-sm hidden-md hidden-lg">
                  <a href="https://www.kamusaati.com/iletisim.html">
                    <i class="fa fa-phone fa-fw"></i>
                    <span class="hidden-sm hidden-md">İletişim</span>
                  </a>
                </li>
              </ul>
              <ul class="nav navbar-nav navbar-right">
                <!--desktop arama başlangıç-->
                <li class="dropdown hidden-xs">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-search fa-fw"></i>
                  </a>
                  <div class="dropdown-menu">
                    <form action="https://www.kamusaati.com/" method="get" class="navbar-form">
                      <input type="hidden" name="m" value="arama">
                                                                  <div class="input-group">
                        <input type="search" name="q" id="search" class="form-control" placeholder="Haber Ara...">
                        <input type="hidden" name="auth" value="84facdd3544612330a052bd24e5a5ab0fdfb80de" />
                        <span class="input-group-btn">
                          <button type="submit" class="btn btn-danger">Ara</button>
                        </span>
                      </div>
                    </form>
                  </div>
                </li>
                <!--desktop arama bitiş-->
                <li class="dropdown">
                  <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
                    <i class="fa fa-user fa-fw"></i>
                    <span class="visible-xs">Üyelik</span>
                  </a>
                  <ul id="memberArea" class="dropdown-menu">
               </ul>
                </li>
                                <!--Menüler bitiş-->
              </ul>
            </div>
          </div>
        </nav>
<!--Header bitiş-->
        <main style="margin-top:68px;" class="container center ">
                          <div class="row">
          	<div class="col-md-8 col-xs-12">                                          </div>

          	<aside class="col-md-4 col-xs-12">
        <!--Çok Yorumlanan Haberler-->
	<div class="panel panel-default panel-bittersweet panel-cokyorumlanan">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-file-text fa-fw"></i>
				<b>Çok</b> Yorumlananlar			</div>
		</div>
		<div class="panel-body">
			<div class="news-list">
				<ul class="list-group">
										</ul>
				</div>
			</div>
		</div>
		<!--Çok Yorumlanan Haberler-->
<!--Çok Okunan Haberler-->
					<div class="panel panel-default panel-aqua panel-cokokunan">
				<div class="panel-heading">
					<div class="caption">
						<i class="fa fa-file-text fa-fw"></i>
						<b>Çok</b> Okunanlar					</div>
				</div>
				<div class="panel-body">
					<div class="news-list">
						<ul class="list-group">
															<li class="list-group-item">
									<span class="badge">1</span>
									<a href="https://www.kamusaati.com/resmi-gazete/1-aralik-sali-resmi-gazete-kararlari-h42848.html" target="_blank" class="strong one-line">1 Aralık Salı Resmi Gazete Kararları</a>

								</li>
																<li class="list-group-item">
									<span class="badge">2</span>
									<a href="https://www.kamusaati.com/gundem/1-aralik-sali-korona-virus-tablosu-bugun-vaka-sayisi-kac-iste-bugunki-korona-virus-tablosu-h42849.html" target="_blank" class="strong one-line">1 Aralık Salı Korona virüs tablosu...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">3</span>
									<a href="https://www.kamusaati.com/ekonomi-haberleri/altin-dolar-ve-euro-da-son-durum-bugun-ceyrek-altin-kac-lira-oldu-1-aralik-sali-2020-h42847.html" target="_blank" class="strong one-line">Altın Dolar ve Euro&#039;da son durum...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">4</span>
									<a href="https://www.kamusaati.com/gundem/sokaga-cikma-kisitlamasindan-muaf-olanlar-h42851.html" target="_blank" class="strong one-line">Sokağa çıkma kısıtlamasından...</a>

								</li>
																<li class="list-group-item">
									<span class="badge">5</span>
									<a href="https://www.kamusaati.com/astroloji/1-aralik-sali-gunluk-burc-yorumlari-gunluk-burc-yorumlari-h42850.html" target="_blank" class="strong one-line">1 Aralık Salı günlük burç yorumları...</a>

								</li>
															</ul>
						</div>
					</div>
				</div>
				<!--Çok Okunan Haberler-->
<!--Biyografi-->
<!--Biyografi-->
<!--Özel Haber-->
<div class="panel panel-default panel-bittersweet panel-ozelhaber">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-file-text fa-fw"></i>
			<b>Özel</b> Haber		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
									<li class="list-group-item">
						<span class="badge">1</span>
						<a href="https://www.kamusaati.com/gundem/deneme-h42546.html" target="_blank" class="strong one-line">deneme</a>
					</li>
										<li class="list-group-item">
						<span class="badge">2</span>
						<a href="https://www.kamusaati.com/personel-alimi/adalet-bakanligi-400-idare-personeli-alimi-yapacak-is-basvurusu-nasil-yapilir-ve-basvuru-formu-h42437.html" target="_blank" class="strong one-line"><b><span style="color:#ff0000">Adalet bakanlığı 400 idare personeli alımı yapacak İş başvurusu nasıl yapılır? ve başvuru formu</span></b></a>
					</li>
										<li class="list-group-item">
						<span class="badge">3</span>
						<a href="https://www.kamusaati.com/gundem/cumhurbaskani-erdogan-in-imzasiyla-istanbul-un-5-ilcesindeki-bazi-tasinmazlar-acele-kamulastirilacak-h42250.html" target="_blank" class="strong one-line">Cumhurbaşkanı Erdoğan&#039;ın imzasıyla İstanbul&#039;un 5 ilçesindeki bazı taşınmazlar acele kamulaştırılacak</a>
					</li>
										<li class="list-group-item">
						<span class="badge">4</span>
						<a href="https://www.kamusaati.com/genel/nakdi-ucret-destegi-kasim-ayinda-bitecekmi-nakdi-ucret-destegi-odemeleri-ne-zaman-bitecek-h42086.html" target="_blank" class="strong one-line">Nakdi ücret desteği Kasım ayında Bitecekmi? Nakdi ücret desteği ödemeleri ne zaman bitecek?</a>
					</li>
										<li class="list-group-item">
						<span class="badge">5</span>
						<a href="https://www.kamusaati.com/genel/sinirin-iran-tarafinda-kalan-cocuklarin-azerbaycan-askerlerine-yaptigi-sevinc-gosterisi-boyle-goruntulendi-h42037.html" target="_blank" class="strong one-line">Sınırın İran tarafında kalan çocukların, Azerbaycan askerlerine yaptığı sevinç gösterisi böyle görüntülendi</a>
					</li>
									</ul>
			</div>
		</div>
	</div>
<!--Özel Haber-->
<!--Günün Manşetleri-->
	<div class="panel panel-default panel-bittersweet panel-gununmansetleri">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-quote-left fa-fw"></i>
				<b>Günün</b> Manşetleri			</div>
		</div>
		<div class="panel-body">
			<div class="today-headlines-slider">
				<div class="swiper-wrapper">
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/icisleri-bakanligi-81-ilin-valiligine-sokaga-cikma-kisitlamalari-konulu-genelge-gonderdi-h42852.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2020/12/icisleri_bakanligi_81_ilin_valiligine_sokaga_cikma_kisitlamalari_konulu_genelge_gonderdi_h42852_11ca2.png" class="img-responsive center-block" alt="İçişleri Bakanlığı 81 ilin valiliğine &quot;Sokağa Çıkma Kısıtlamaları&quot; konulu genelge gönderdi">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/icisleri-bakanligi-81-ilin-valiligine-sokaga-cikma-kisitlamalari-konulu-genelge-gonderdi-h42852.html" class="title one-line">İçişleri Bakanlığı 81 ilin valiliğine &quot;Sokağa Çıkma Kısıtlamaları&quot; konulu genelge gönderdi</a>
								<div class="summary faint-text line-2">
									Koronavirüs önlemleri kapsamında alınan yeni tedbirler, İçişleri Bakanlığı tarafından 81 ilin valiliğine gönderilerek, bugün itibariyle uygulamaya koyuldu.								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/sokaga-cikma-kisitlamasindan-muaf-olanlar-h42851.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2020/12/sokaga_cikma_kisitlamasindan_muaf_olanlar_h42851_7b5ca.png" class="img-responsive center-block" alt="Sokağa çıkma kısıtlamasından muaf olanlar">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/sokaga-cikma-kisitlamasindan-muaf-olanlar-h42851.html" class="title one-line">Sokağa çıkma kısıtlamasından muaf olanlar</a>
								<div class="summary faint-text line-2">
									İçişleri Bakanlığı&#039;nın yayınladığı genelgede, sokağa çıkma kısıtlamasından muaf olanlar listelendi. Sokağa çıkma yasağından etkilenmeyecek olanların tam listesi yayınlandı sokağa çıkma yasağında kimler serbestçe sokağa çıkabilecek işte tam liste								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/astroloji/1-aralik-sali-gunluk-burc-yorumlari-gunluk-burc-yorumlari-h42850.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2020/12/1_aralik_sali_gunluk_burc_yorumlari_gunluk_burc_yorumlari_h42850_a39c7.png" class="img-responsive center-block" alt="1 Aralık Salı günlük burç yorumları Günlük burç yorumları">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/astroloji/1-aralik-sali-gunluk-burc-yorumlari-gunluk-burc-yorumlari-h42850.html" class="title one-line">1 Aralık Salı günlük burç yorumları Günlük burç yorumları</a>
								<div class="summary faint-text line-2">
									1 Aralık Salı günlük  günlük burç yorumları 1 Aralık Salı günlük burç yorumları merak ediliyor. İşte günlük burçlara göre hayatımızda nasıl  değişiklikler olacak? Koç, Boğa, İkizler, Yengeç, Aslan, Başak, Terazi, Akrep, Yay, Oğlak, Kova ve Balık burcu Günlük Burç Yorumları Aşk gündem 1 Aralık Salı günlük burçlar								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/1-aralik-sali-korona-virus-tablosu-bugun-vaka-sayisi-kac-iste-bugunki-korona-virus-tablosu-h42849.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2020/12/1_aralik_sali_korona_virus_tablosu_bugun_vaka_sayisi_kac_iste_bugunki_korona_virus_tablosu_h42849_9408e.png" class="img-responsive center-block" alt="1 Aralık Salı Korona virüs tablosu bugün vaka sayısı kaç? İşte bugünki Korona virüs Tablosu">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/1-aralik-sali-korona-virus-tablosu-bugun-vaka-sayisi-kac-iste-bugunki-korona-virus-tablosu-h42849.html" class="title one-line">1 Aralık Salı Korona virüs tablosu bugün vaka sayısı kaç? İşte bugünki Korona virüs Tablosu</a>
								<div class="summary faint-text line-2">
									1 Aralık Salı virüs vaka sayısı kaç? 1 Aralık Salı vaka sayısı arttı mı ? ölüm sayısı kaç oldu? pandemi covid-19 Korona virüs tablosu Türkiye Geneli son durum ne Sağlık Bakanı Fahrettin Koca son 24 saatte koronavirüsten kaç kişinin hayatını kaybetti?, kaç yeni vakanın tespit edildi? Türkiye&#039;de son 24 saatte koronavirüs Kovid-19 Bilançosu İşte Detaylar								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/resmi-gazete/1-aralik-sali-resmi-gazete-kararlari-h42848.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2020/12/1_aralik_sali_resmi_gazete_kararlari_h42848_da4cb.png" class="img-responsive center-block" alt="1 Aralık Salı Resmi Gazete Kararları">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/resmi-gazete/1-aralik-sali-resmi-gazete-kararlari-h42848.html" class="title one-line">1 Aralık Salı Resmi Gazete Kararları</a>
								<div class="summary faint-text line-2">
									1 Aralık Salı Resmi Gazete Kararları 31320 sayılı Resmi Gazete yayımlandı,  TC Resmi Gazete&#039;de hangi karar ve yönetmelikler yayımlandı? Cumhurbaşkanı Atamaları TC Resmi Gazete&#039;de yayınlanan YÜRÜTME VE İDARE BÖLÜMÜ CUMHURBAŞKANI KARARI, TEBLİĞLER, Milletler arası Anlaşmalar, ANAYASA MAHKEMESİ KARARI, Resmi Gazete Yargı Kararları ve İlanlar, Resmi Gazete bugün								</div>
							</div>
						</div>
											<div class="news-item swiper-slide">
						<a href="https://www.kamusaati.com/gundem/borsa-istanbulun-yuzde-10luk-payinin-devir-islemi-tamamlandi-h42846.html">
								<figure>
									<span class="news-overlay"><i class="fa fa-plus-circle"></i></span>
									<img src="https://www.kamusaati.com/images/haberler/2020/11/borsa_istanbulun_yuzde_10luk_payinin_devir_islemi_tamamlandi_h42846_adb08.jpg" class="img-responsive center-block" alt="Borsa İstanbul’un yüzde 10’luk payının devir işlemi tamamlandı">
								</figure>
							</a>
							<div class="item-detail">
								<a href="https://www.kamusaati.com/gundem/borsa-istanbulun-yuzde-10luk-payinin-devir-islemi-tamamlandi-h42846.html" class="title one-line">Borsa İstanbul’un yüzde 10’luk payının devir işlemi tamamlandı</a>
								<div class="summary faint-text line-2">
									Türkiye Varlık Fonu (TVF) ve Katar Yatırım Otoritesi (QIA) arasında, Borsa İstanbul’un yüzde 10’luk payının QIA&#039;ya devrini içeren işlem tamamlandı.								</div>
							</div>
						</div>
									</div>
				<div class="panel-pagination swiper-pagination"></div>
			</div>
		</div>
	</div>
		<!--Günün Manşetleri-->
<!--Sosyal Ağlar-->
	<div class="panel panel-default panel-aqua panel-sosyal">
		<div class="panel-heading">
			<div class="caption">
				<i class="fa fa-thumbs-up fa-fw"></i>
				<b>Sosyal</b> Ağlar			</div>
		</div>
		<div class="panel-body text-center social-box">
			      <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/Habersondakikaa/" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">254B</strong> BEĞENİ</a>
        <a href="https://facebook.com/Habersondakikaa/" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/kamusaaticom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">3.3B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/kamusaaticom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+Kamusaaticom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+Kamusaaticom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-youtube">
          <i class="fa fa-youtube"></i><a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-youtube-count"></strong> ABONE</a>
          <a href="https://www.youtube.com/channel/UCcDbuYItq1cY_1ITKBAv5Jg" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
      		</div>
	</div>
<!--Sosyal Ağlar-->
<!--Alıntı Yazarlar-->
  <!--Alıntı Yazarlar-->
<!--Anketler-->
<div class="panel panel-default panel-bittersweet panel-anket">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-question fa-fw"></i>
			<b>Haftanın</b> Anketi		</div>
		<div class="panel-links">
			<a href="https://www.kamusaati.com/anketler.html" class="text-muted">Tüm Anketler</a>
		</div>
	</div>
	<div class="panel-body anket" id="anket23">
		<form id="anketformu23" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Yarın Seçim Olsa Oyunuzu Hangi Siyasi Partiye Verirsiniz?<div class="hs-poll-date tarih-once" data-date="11 Ocak 2020, 18:12">11 Ocak 2020, 18:12</div><div class="clearfix"></div><a href="https://www.kamusaati.com/yarin-secim-olsa-oyunuzu-hangi-siyasi-partiye-verirsiniz-anket,23.html" class="btn btn-info btn-sm btn-poll hs-ripple">ANKETE GİT</a></div><div class="hs-poll-image"><img src="https://www.kamusaati.com/images/anketler/23/yarin-secim-olsa-oyunuzu-hangi-siyasi-partiye-verirsiniz_23.png" class="img-responsive" alt="Yarın Seçim Olsa Oyunuzu Hangi Siyasi Partiye Verirsiniz?"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="23" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec84">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec84" value="84">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">AK PARTİ</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec85">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec85" value="85">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">MHP</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec86">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec86" value="86">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">CHP</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec87">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec87" value="87">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İYİ PARTİ</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec88">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec88" value="88">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">HDP</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec89">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec89" value="89">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">GELECEK PARTİSİ</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec90">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec90" value="90">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">YENİDEN REFAH PARTİSİ</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec91">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec91" value="91">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">SAADET PARTİSİ</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec92">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec92" value="92">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">BAĞIMSIZ</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec93">
													<input type="radio" class="hs-bgc-cl" name="OY23" id="sec93" value="93">
													<div class="hs-poll-desc"><div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">DİĞER PARTİLER</span>
													</div></div/><div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-danger" style="display:none">Daha önce oy kullandınız.</div>
								<div class="alert alert-success" style="display:none">Teşekkürler başarılı bir şekilde oy kullandınız.</div>
								<div class="clearfix">
									<button onclick="oyla(23,0);return false;" class="btn btn-danger btn-sm  btn-icon-left">OY KULLAN<i class="fa fa-check"></i></button><button onclick="anket_sonuclari(23);return false;" class="btn btn-info pull-right btn-sm btn-icon-right">SONUÇLAR<i class="fa fa-bar-chart"></i></button></div>    </form>
	</div>
</div>
<!--Anketler-->
<!--Hava Durumu-->
<!--Hava Durumu-->
<!--Namaz Vakitleri-->
<!--Namaz Vakitleri-->
<!--Lig Puan Tablosu-->
<!--Lig Puan Tablosu-->
<!--Para Piyasası-->
		<!--Para Piyasası-->
<!--Son Yorumlar-->
<div class="panel panel-default panel-aqua panel-sonyorumlar">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-comments fa-fw"></i>
			<b>Son</b> Yorumlar		</div>
	</div>
	<div class="panel-body">
		<div class="news-list">
			<ul class="list-group">
				   					<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/konya-sehir-hastanesi-personel-alimi-is-basvurusu-ve-basvuru-formu-h38936.html#comment_29602" target="_blank">Konya Karatay'da oturuyorum 38yasidayim.3cocugumvar...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/gundem/kayseri-de-bir-kargo-firmasinda-10-kargocunun-testi-pozitif-cikti-50-kisi-karantina-altina-alindi-h39237.html#comment_29601" target="_blank">Açil iş arıyorum lütfen çok ihtiyacim...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/siverek-belediyesi-personel-alimi-is-basvurusu-h37225.html#comment_29600" target="_blank">İş ariyourm</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/konya-sehir-hastanesi-personel-alimi-is-basvurusu-ve-basvuru-formu-h38936.html#comment_29599" target="_blank">Merhabalar tıbbi laboratuvar bölümü...</a>
					</li>
										<li class="list-group-item">
						<a href="https://www.kamusaati.com/personel-alimi/kayseri-tekden-hastanesi-personel-alimi-is-basvurusu-h36263.html#comment_29598" target="_blank">Emekli ebeyim</a>
					</li>
									</ul>
			</div>
		</div>
</div>
<!--Son Yorumlar-->
<!--Karikatür-->
<!--Karikatür-->
<!--E-gazete-->
 <!--E-gazete-->
<!--Sayfalar-->
<!--Sayfalar-->
<!--Arşiv-->
<div class="panel panel-default panel-bittersweet panel-arsiv">
	<div class="panel-heading">
		<div class="caption">
			<i class="fa fa-university fa-fw"></i>
			<b>Arşiv</b>		</div>
	</div>
	<div class="panel-body arsiv">
		<form action="https://www.kamusaati.com/?m=arsiv" class="form-inline" method="post" name="arsiv" >
			<select name="gun" class="day form-control">
									<option value="01" selected>01</option>
									<option value="02" >02</option>
									<option value="03" >03</option>
									<option value="04" >04</option>
									<option value="05" >05</option>
									<option value="06" >06</option>
									<option value="07" >07</option>
									<option value="08" >08</option>
									<option value="09" >09</option>
									<option value="10" >10</option>
									<option value="11" >11</option>
									<option value="12" >12</option>
									<option value="13" >13</option>
									<option value="14" >14</option>
									<option value="15" >15</option>
									<option value="16" >16</option>
									<option value="17" >17</option>
									<option value="18" >18</option>
									<option value="19" >19</option>
									<option value="20" >20</option>
									<option value="21" >21</option>
									<option value="22" >22</option>
									<option value="23" >23</option>
									<option value="24" >24</option>
									<option value="25" >25</option>
									<option value="26" >26</option>
									<option value="27" >27</option>
									<option value="28" >28</option>
									<option value="29" >29</option>
									<option value="30" >30</option>
									<option value="31" >31</option>
							</select>
			<select name="ay" class="month form-control">
									<option value="01" >Ocak</option>
									<option value="02" >Şubat</option>
									<option value="03" >Mart</option>
									<option value="04" >Nisan</option>
									<option value="05" >Mayıs</option>
									<option value="06" >Haziran</option>
									<option value="07" >Temmuz</option>
									<option value="08" >Ağustos</option>
									<option value="09" >Eylül</option>
									<option value="10" >Ekim</option>
									<option value="11" >Kasım</option>
									<option value="12" selected>Aralık</option>
							</select>
			<select name="yil" class="year form-control">
									<option value="2020" selected>2020</option>
									<option value="2019" >2019</option>
									<option value="2018" >2018</option>
									<option value="2017" >2017</option>
									<option value="2016" >2016</option>
							</select>
			<button type="submit" class="btn btn-danger pull-right">
				Ara			</button>
		</form>
	</div>
</div>
<!--Arşiv-->
</aside>
          </div>                    <div class="reklam dikey sol hidden-xs hidden-sm" style="width:300px;height:1050px;top:80px!important;">

                                        <p style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sol dikey geniş -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:1050px"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="3680826574"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                  </div>
                    <div class="reklam dikey sag hidden-xs hidden-sm" style="width:px;height:px;top:80px!important;">

                                                                
              
                                                                                                                                                                                                        </div>
        </main>


        <!-- yukarı çık icon // -->
<a href="javascript:void(0);" data-scroll="0" class="go-upstairs visible-lg"><i class="fa fa-arrow-circle-o-up"></i></a>
<!-- // yukarı çık icon -->
<!-- Footer // -->
<footer>
  <div class="footer-top">
    <div class="container center ">
      <ul class="nav navbar-nav navbar-left hidden-sm hidden-xs">
        <li>
          <a href="https://www.kamusaati.com/">
            <i class="fa fa-home fa-fw"></i>
            <span class="">Anasayfa</span>
          </a>
        </li>
                                <li>
          <a href="https://www.kamusaati.com/yazarlar/" target="_blank">
            <i class="fa fa-users fa-fw"></i>
            <span class="">Yazarlar</span>
          </a>
        </li>
                        <li>
          <a href="https://www.kamusaati.com/sitene-ekle.html" target="_blank">
            <i class="fa fa-code fa-fw"></i>
            <span class="">Sitene Ekle</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/kunye.html" target="_blank">
            <i class="fa fa-info-circle fa-fw"></i>
            <span class="">Künye</span>
          </a>
        </li>
        <li>
          <a href="https://www.kamusaati.com/iletisim.html" target="_blank">
            <i class="fa fa-phone fa-fw"></i>
            <span class="">İletişim</span>
          </a>
        </li>
        <li class="pull-right text-right">
          <a href="javascript:void(0);" data-scroll="0">
            <i class="fa fa-arrow-up fa-fw"></i>
            <span class="">Yukarı Çık</span>
          </a>
        </li>
      </ul>
      <div class="text-center visible-sm visible-xs">
        <a href="javascript:void(0);" data-scroll="0">
          <i class="fa fa-arrow-up fa-fw"></i>
          Yukarı Çık          <i class="fa fa-arrow-up fa-fw"></i>
        </a>
      </div>
    </div>
  </div>
  <div class="footer-middle">
    <div class="container center ">
      <div class="col-md-3 col-sm-12">
        <a href="https://www.kamusaati.com/">
          <img src="https://www.kamusaati.com/images/banner/ks-alt-logo.png" alt="Kamu Haber, Memurlar, İşçiler, Personel Alımı, İş İlanları, Kamusaati" class="img-responsive">
        </a>
        <span class="summary">
          Kamu Haber Saati        </span>
      </div>
      <!-- footer kategorileri // -->
      <div class="col-md-5 col-sm-6">
         <ul class="col-sm-4 visible-xs clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		<li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		<li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        <div class="row hidden-xs">
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/resmi-gazete" target="_blank"><i class="fa fa-tag fa-fw"></i> Resmi...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmenler-ve-meb-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmenler...</a></li>		
		<li><a href="https://www.kamusaati.com/teog-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> TEOG...</a></li>		
		<li><a href="https://www.kamusaati.com/gundem" target="_blank"><i class="fa fa-tag fa-fw"></i> Gündem</a></li>		
		<li><a href="https://www.kamusaati.com/kose-yazisi" target="_blank"><i class="fa fa-tag fa-fw"></i> Köşe...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/personel-alimi" target="_blank"><i class="fa fa-tag fa-fw"></i> Personel...</a></li>		
		<li><a href="https://www.kamusaati.com/memurlar" target="_blank"><i class="fa fa-tag fa-fw"></i> Memurlar</a></li>		
		<li><a href="https://www.kamusaati.com/egitim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Eğitim...</a></li>		
		<li><a href="https://www.kamusaati.com/atama-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Atama...</a></li>		
		<li><a href="https://www.kamusaati.com/sinav-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sınav...</a></li>		
		          </ul>
          <ul class="col-sm-4 clearfix">
            <li><a href="https://www.kamusaati.com/secim-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Seçim...</a></li>		
		<li><a href="https://www.kamusaati.com/ogretmen-atamalari" target="_blank"><i class="fa fa-tag fa-fw"></i> Öğretmen...</a></li>		
		<li><a href="https://www.kamusaati.com/saglik-personelleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Sağlık...</a></li>		
		<li><a href="https://www.kamusaati.com/akademik-personel-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Akademik...</a></li>		
		<li><a href="https://www.kamusaati.com/emekli-haberleri" target="_blank"><i class="fa fa-tag fa-fw"></i> Emekli...</a></li>		
		          </ul>
        </div>
      </div>
      <!-- // footer kategorileri -->
      <div class="col-md-4 col-sm-6">
        <address>
          <b>Kamu Saati <br></b>
          <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80eef3e4e5b2b0b0b4c0e8eff4ede1e9ecaee3efed">[email&#160;protected]</a> <br><br>                          <b>İletişim</b><br>
               <abbr title="Telefon">Telefon:</abbr> WHATS APP İHBAR HATTI : 0552 744 2838<br>                <abbr title="Mail">Mail:</abbr> <a href="/cdn-cgi/l/email-protection#402e3324257270707400282f342d21292c6e232f2d"><span class="__cf_email__" data-cfemail="3e504d5a5b0c0e0e0a7e56514a535f5752105d5153">[email&#160;protected]</span></a>                </address>
                <!-- Sosyal Ağlar // -->
                <span class="social-media">
                  <a href="https://facebook.com/Habersondakikaa/" target="_blank" class="background-fb"><i class="fa fa-facebook"></i></a>
                  <a href="https://twitter.com/kamusaaticom" target="_blank" class="background-tw"><i class="fa fa-twitter"></i></a>
                  <a href="https://plus.google.com/107656870369728966642/posts" target="_blank" class="background-gp"><i class="fa fa-google-plus"></i></a>
                  <a href="https://www.kamusaati.com/rss.php" target="_blank" class="background-rs"><i class="fa fa-rss"></i></a>
                </span>
                <!-- // Sosyal Ağlar -->
              </div>
            </div>
          </div>
          <div class="footer-bottom">
            <div class="container text-center center ">
              <span class="summary copyright">
                Kamu Saati © 2020 - Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Yazıların tamamı alıntılanamaz. Bir kısmı alıntı yapılan yazılara aktif link vermek zorunludur.                </span>
                <p class="links">Yazılım: TE Bilişim</p>              </div>
            </div>
            <!--script dosyalarını çağır // -->
              <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  function reloadCaptcha(){
    document.getElementById('captcha').src = document.getElementById('captcha').src+ '?' +new Date();
  }
  function kontrol_ref(){
    document.getElementById('modal_kontrol').src = document.getElementById('modal_kontrol').src+ '?' +new Date();
  }
  function modal_pass() {
  $("#unuttum_modal").validate({
    rules: {
      email: {
        required: true,
        email: true
      },
      spamq:"required"
    },
    messages: {
      email: {
        required: "&nbsp;E-posta adresi girin.",
        email: "&nbsp;Geçerli bir e-posta adresi girin."
      },
      spamq:"&nbsp;Güvenlik kodunu giriniz"
    },

    submitHandler: function() {

      $("#yukleniyor").css( {display:"block"});

      var keyword = $('#unuttum_modal').serialize();
      $.ajax({
        type: "POST",
        url: site_url+ajax_url+"unuttum.php",
        data: keyword,
        success: function(msg) {
          $("#yukleniyor").hide();
          if(msg=='kod_yanlis') {
            alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
          } else if (msg=='uye_yok') {
            alert('E-Posta yanlış!');
          } else {
            $("#unuttum_modal").slideUp("fast", function() {
              $("#tebrik_unuttum").css( {display:"block"})
            });
          }
        }
      });
    },
    success: "valid"
  });
}
  function uyelik_modal() {
    $("#uyeolform_modal").validate({
      rules: {
        adsoyad: "required",
        email: {
          required: true,
          email: true,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=mailkontrol"
        },
        user: {
          required: true,
          minlength: 3,
          remote: site_url+ajax_url+"uyelik_islem.php?islem=kontrol"
        },
        pass: {
          required: true,
          minlength: 3
        },
        cins: "required",
        spamq: "required"
      },

      messages: {
        adsoyad: "&nbsp;Ad ve Soyad giriniz.",
        email: {
          required: "&nbsp;E-posta adresi girin.",
          email: "&nbsp;Geçerli bir e-posta adresi girin.",
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        user: {
          required: "&nbsp;Kullanıcı adı belirleyiniz.",
          minlength: jQuery.format("&nbsp;{0} karakter."),
          remote: jQuery.format("&nbsp;{0} kullanılmakta.")
        },
        pass: {
          required: "&nbsp;Şifre giriniz",
          minlength: jQuery.format("&nbsp;{0} karakter.")
        },
        cins: "&nbsp;Lütfen cinsiyet seçiniz.",
        spamq: "&nbsp;Güvenlik kodunu giriniz"
      },

      submitHandler: function() {
        var keyword = $('#uyeolform_modal').serialize();
        $.ajax({
          type: "POST",
          url: site_url+ajax_url+"uyelik_islem.php?islem=kaydol",
          data: keyword,
          success: function(msg) {
            if(msg=='kod_yanlis') {
              alert('Güvenlik kodunu doğru girdiğinizden emin olunuz!');
            } else {
              $("#yukleniyor").css( {display:"block"});
              $("#uyeolform_modal").slideUp("slow");

              $("#yukleniyor").hide();
              $("#uyeolform_modal").slideUp("fast", function() {
                $("#tesekkur_modal").css( {display:"block"});
                $("#uyeolform_modal").css( {display:"none"});
              });
            }
          }
        });
      },
      success: "valid"
    });

  }
  </script>
    <div class="modal fade" id="giris-yap">
    <div class="modal-dialog modal-sm">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
          <div class="modal-title text-center strong-bold"><b>Üye</b> Girişi</div>
        </div>
        <div class="modal-body">
          <form action="https://www.kamusaati.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.kamusaati.com%2Fastroloji%2F1-aralik-sali-gunluk-burc-yorumlari-gunluk-burc-yorumlari-h42850.html" method="post">
            <div class="form-group">
              <label for="inputName">Kullanıcı Adı</label>
              <input type="text" class="form-control" id="inputName" name="kullanici" placeholder="Kullanıcı Adınız..." required>
            </div>
            <div class="form-group">
              <label for="inputPassword">Parola</label>
              <input type="password" class="form-control" id="inputPassword" name="sifre" placeholder="Parolanız..." required>
            </div>
            <div class="form-group">
                              <button type="submit" class="btn btn-success btn-icon-right btn-sm pull-right">
                  Giriş                  <i class="fa fa-sign-in"></i>
                </button>
              </div>
              <div class="clearfix"></div>
            </form>
          </div>
          <div class="modal-footer">
            <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
              <i class="fa fa-key"></i>
              Şifremi Unuttum?            </a>
            <a href="https://www.kamusaati.com/uyelik.html" class="btn btn-info btn-icon-right btn-sm pull-right">
              Üye Ol              <i class="fa fa-user-plus"></i>
            </a>
          </div>
        </div>
      </div>
    </div>

    <div class="modal fade" id="kayit-ol">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Üyelik</b> Formu</div>
          </div>
          <div class="modal-body">
            <div id="tesekkur_modal" class="alert alert-success" style="display:none;">
    <button type="button" class="close" data-dismiss="alert">×</button>
      <strong>Tebrikler!</strong> Üyeliğiniz başarılı bir şekilde oluşturulmuştur.  </div>
          <form id="uyeolform_modal" name="uyeolform_modal">
              <div class="form-group">
                <label>Kullanıcı Adı</label>
                <input class="form-control" name="user" id="user" type="text" placeholder="Kullanıcı Adı" required>
              </div>
              <div class="form-group">
                <label>Parola</label>
              <input class="form-control" name="pass" id="pass" type="password" placeholder="Parola" required>
              </div>
              <div class="form-group">
                <label>Ad Soyad</label>
                <input class="form-control" name="adsoyad" id="adsoyad" type="text" placeholder="Ad Soyad" required>
              </div>
              <div class="form-group">
                <label>E-posta Adresi</label>
                <input class="form-control" name="email" id="email" type="text" placeholder="E-posta Adresi" required>
              </div>
              <div class="form-group">
                <label>Cinsiyet</label>
                <select name="cins" id="cins" class="form-control">
                  <option value="">Seçiniz</option>
                  <option value="1">Kadın</option>
                  <option value="2">Erkek</option>
                </select>
              </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="captcha" onclick="javascript:reloadCaptcha()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                                  <input type="hidden" name="token" value="" />
                  <button name="gonder" id="gonder" type="submit" class="btn btn-info btn-icon-right btn-sm pull-right" onclick="javascript:uyelik_modal();">
                    Üye Ol                    <i class="fa fa-user-plus"></i>
                  </button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
            <div class="modal-footer">
              <a href="https://www.kamusaati.com/unuttum.html" class="btn btn-warning btn-icon-left btn-sm pull-left">
                <i class="fa fa-key"></i>
                Şifremi Unuttum?              </a>
              <a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right btn-sm pull-right">
                Giriş                <i class="fa fa-sign-in"></i>
              </a>
            </div>
          </div>
        </div>
      </div>

      <div class="modal fade" id="forgot-pass">
      <div class="modal-dialog modal-sm">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <div class="modal-title text-center strong-bold"><b>Şifremi</b> Unuttum?</div>
          </div>
          <div class="modal-body">
            <div id="tebrik_unuttum" class="alert alert-success" style="display:none;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Tebrikler!</strong> Yeni şifreniz kayıtlı e-posta adresine gönderilmiştir.<hr>
<a href="https://www.kamusaati.com/login.html" class="btn btn-success btn-icon-right">Giriş Yap <i class="fa fa-sign-in"></i></a>
</div>
            <form id="unuttum_modal" name="unuttum_modal" method="post">
              <div class="form-group">
                <label>E-posta Adresi</label>
              <input name="email" type="text" class="form-control" placeholder="E-posta Adresi" maxlength="50"/>
            </div>
              <div class="form-group">
                <label>Doğrulama Kodu <img src="https://www.kamusaati.com/images/security_code.jpg" alt="Yenileyin" title="Yenileyin" id="modal_kontrol" onclick="javascript:kontrol_ref()" /> = ?</label>
                <input name="spamq" type="text" maxlength="3" class="form-control" placeholder="Doğrulama Kodu" required>
              </div>
              <div class="form-group">
                  <input type="hidden" name="token" value="" /><button name="gonder" type="submit" class="btn btn-success btn-icon-left pull-right" onclick="javascript:modal_pass();"><i class="fa fa-send"></i> Gönder</button>
                </div>
                <div class="clearfix"></div>
              </form>
            </div>
          </div>
        </div>
      </div>
    



<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.kamusaati.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.kamusaati.com/images/banner/652.png",
        "width": 190,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 WHATS APP İHBAR HATTI : 0552 744 2838",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.kamusaati.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.kamusaati.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>


<!-- ==[Royal Theme Js]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery-2.1.4.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/system.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/swipebox.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.cookie.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/moment-tr.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/login.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.validate.min.js"></script>
<script src="https://www.kamusaati.com/_themes/hs-royal/js/jquery.smartbanner.js"></script>
<!-- ==[Custom]== -->
<script src="https://www.kamusaati.com/_themes/hs-royal/js/custom.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="fluid"
 data-ad-layout-key="-6r+di+5g-2m-8y"
 data-ad-client="ca-pub-6097435963991227"
 data-ad-slot="2051587112"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="text/javascript">
function writeCookie(c_name, value, timeout) {
    timeout = timeout * 60;
    var exdate = new Date();
    exdate.setTime(exdate.getTime()+(timeout * 1000));
    var c_value=escape(value) + ((timeout==null) ? "" : "; expires="+exdate.toGMTString());
    document.cookie = c_name + "=" + c_value;
}

readCookie = function (name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
    }
    return null;
};
$(document).ready(function () {
	var apptitle   = 'Kamu Saati';
    if (readCookie("smartBannerMobileCookie") == undefined) { $.smartbanner(
      {price: 'Ücretsiz',
      appStoreLanguage: 'tr',
      inAppStore: 'App Store\'da',
      inGooglePlay: 'Google Play\'de',
      button: 'Göster',
  	  title:apptitle}
    ); writeCookie("smartBannerMobileCookie", 1, 1); }
});
</script>
<script type="text/javascript">
/*
*/
	
function tebilisim(id, module, page, count_format) {
	$.get(site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) {
		console.log(module + " hit: " + hit);
    		$(".hitCounter").text(hit);
    	});
}
	var hasBeenClicked = false;
	var kisa_site_adi = "Kamu Saati";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt;";
	$(document).on('copy', function(e){
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
	function centerModal(url, w, h) {
	var myWindow;
	var left = parseInt((screen.availWidth / 2) - (w / 2));
	var top = parseInt((screen.availHeight / 2) - (h / 2));
	var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
	myWindow = window.open(url, "subWind", windowFeatures);
}
moment.locale('tr');

function saat() {
	$('#tarih').html(moment().format('D MMMM YYYY'));
	$('#saat').html(moment().format('HH:mm:ss'));
}

setInterval(saat, 500);
$('[data-toggle="popover"]').popover({
    html: true,
    content: function() {
	    return $(this).parent().find('.popover-content').html()
    }
});
(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/tr-TR/all.js#xfbml=1";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');

</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86740744-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86740744-2');
</script>	    
	
	
 	 <!-- Google Analytics -->
	 <script>
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	 ga('create', analitik_ga, 'auto');
	 ga('send', 'pageview');

	 </script>
	 <!-- End Google Analytics -->
	 <!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id = "44481739",
yandex_counter = "yaCounter44481739";
(function (d, w, c) {
	 (w[c] = w[c] || []).push(function() {
			 try {
					 w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
			 } catch(e) {}
	 });

	 var n = d.getElementsByTagName("script")[0],
			 s = d.createElement("script"),
			 f = function () { n.parentNode.insertBefore(s, n); };
	 s.type = "text/javascript";
	 s.async = true;
	 s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	 if (w.opera == "[object Opera]") {
			 d.addEventListener("DOMContentLoaded", f);
	 } else { f(); }
})(document, window, "yandex_metrika_callbacks");

</script>



            <!-- // script dosyalarını çağır-->
          </footer>
          <!-- // Footer  -->

      </body>
      <div>
      <h1><a href="/" style="visibility: hidden;"> Guncel Son Dakika Kamu, Memur Haber </a></h1>
      </div>
      </html>
